Machine a laver whirlpool AWE8777

mamyvillenave Messages postés 2 Date d'inscription mardi 15 juillet 2014 Statut Membre Dernière intervention 15 juillet 2014 - 15 juil. 2014 à 15:01
mamyvillenave Messages postés 2 Date d'inscription mardi 15 juillet 2014 Statut Membre Dernière intervention 15 juillet 2014 - 15 juil. 2014 à 16:16
machine à laver ne s'allume plus du tout (prise testée)
ou trouver le fusible qui serait en cause (vu sur diagnostic rapide) ?
whirlpool awe8777

1 réponse

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 555
15 juil. 2014 à 15:29
Bonjour,

lorsque l'on souhaite de l'aide la moindre des choses c'est de dire Bonjour et merci.N'oubliez surtout pas que tous les intervenants sont des bénévoles.

L'affaire est close

Avez vous effectué les contrôles de base à savoir :

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer
0
mamyvillenave Messages postés 2 Date d'inscription mardi 15 juillet 2014 Statut Membre Dernière intervention 15 juillet 2014
Modifié par mamyvillenave le 15/07/2014 à 16:17
toutes mes excuses
je vais regarder tout ça et essayer de voir ce qui ne va pas
merci pour votre aide
0