Chauffe eau Ariston en panne

Antoine45000 Messages postés 1 Date d'inscription samedi 15 novembre 2014 Statut Membre Dernière intervention 15 novembre 2014 - 15 nov. 2014 à 00:46
stf_jpd87 Messages postés 95082 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 mai 2024 - 15 nov. 2014 à 07:33
Bonjour chers Bricoleurs, chères Bricoleuses, :D

Je me permets de venir vers vous, « professionnel du coup de 16' que vous êtes », vous allez sûrement pouvoir m'aider. Mon chauffe-eau, de marque Ariston, et de référence « MOD : 200 AHM FE+EMAIL : 5h50min 0,5 Mpa 230V~ 2000W 200l » a décidé de me faire une petite farçe. Plus d'eau chaude... :vdm:
Lors d'une précédente intervention, le plombier m'avait expliqué qu'il suffisait de procéder au réarmement du chauffe-eau, et que 4h après, tout était reparti comme avant ! Il a eu raison. Mais il me refait le coup.
Je vois bien le bouton « Reset » que le monsieur avait déclenché, mais je ne me rappelle plus de la manipulation à faire sur le disjoncteur. Il s'agit d'un Actaris, de référence « Disjoncteur différentiel 500mA 2 pôles 1 phase protégée 250V 50~ »
Je n'ai que deux boutons : Sélection et Défilement.

http://imageshack.com/a/img674/663/by97MA.jpg
http://imageshack.com/a/img905/7534/TOO1Hb.jpg
http://imageshack.com/a/img745/640/n4QFbD.jpg
http://imageshack.com/a/img673/1630/FTW82G.jpg
http://imageshack.com/a/img673/6057/gGjgFv.jpg
http://imageshack.com/a/img540/5154/CydUyZ.jpg
http://imageshack.com/a/img746/1391/ZWRspn.jpg
http://imageshack.com/a/img537/6426/JhhxiS.jpg
http://imageshack.com/a/img540/166/zmwg1P.jpg
http://imageshack.com/a/img540/9940/jdKWgq.jpg

Voici les propositions que j'ai à la suite sur le tableau du disjoncteur (dans l'ordre logiquement, j'y ai fais attention :) ) Le plombier m'avait dit qu'il s'agissait sûrement de calcaire qui était dans le chauffe eau. Ayant un propriétaire "patient", j'aimerai bien avoir de l'eau chaude d'ici son changement :D
Voilà voilà, dans tous les cas je tenais à vous remercier car pour avoir déjà rechercher sur le forum "si au cas où" il y aurait eu ma réponse, je me suis rendu compte à quel point vous aidiez les gens sur ces plateformes de communication. :bien:
Merci à vous :)

Cordialement.
A voir également:

1 réponse

stf_jpd87 Messages postés 95082 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 mai 2024 27 583
15 nov. 2014 à 07:33
Bonjour

Je pense que votre chauffagiste avait dû appuyer sur le petit bouton rouge qui se trouve à coté du bouton de réglage de cette image. Il est possible que ce bouton ne soit pas rouge sur le votre. Le thermostat se trouve sous le cumulus, après avoir enlevé le carter de protection. Pour toute intervention couper l'alimentation du cumulus


Cliquez sur l'image pour agrandir
0