Comment installer un détecteur mouvement ?

Résolu
dominik140 Messages postés 1 Date d'inscription lundi 1 décembre 2014 Statut Membre Dernière intervention 1 décembre 2014 - Modifié par Helenelinternaute le 3/12/2014 à 17:35
 Yoda - 3 déc. 2014 à 15:57
je tente de brancher un détecteur de mouvement avec lampe incorporée (marque RANEX type RX2566-Z)
mon problème est qu'il y a 4 dominos dont trois sont reliés à un fil noir (Lflèche descendante) le bleu (N) et le marron (Lflèche montante)
Alors je voulais savoir quels fils provenant du secteur je dois brancher sur les dominos
merci

14 réponses

Profil bloqué
1 déc. 2014 à 18:32
Bjr, le bleu et le marron me semble bien mais il doit y avoir un mode d emploi avec le produit ??
4
Carminas Messages postés 4092 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 12 juillet 2024 1 868
1 déc. 2014 à 19:17
Bonsoir

Je dirai phase sur marron et neutre sur bleu
Je pense que le noir sert à piloter un autre luminaire à partir du détecteur

@+
1
Carminas Messages postés 4092 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 12 juillet 2024 1 868
1 déc. 2014 à 20:13
Il y a sans doute un réglage de luminosité.

S'il fait jour, il est normal que le clic de détection se fasse entendre et que la lampe ne s'allume pas

@+
1
non j'ai essayé le matériel hier soir alors qu'il faisait déjà sombre mais je vais mettre les boutons sur nuit et temps en plus
je vais faire un nouvel essai en fin après midi et je vous tiens informés les amis
merci
1
non il faut les mettre en position jour et toutes les temporisations au mini (sensibilité et allumage) pour voir le fonctionnement ensuite seulement vous réglez a la demande..
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 27 juin 2024 2 589
2 déc. 2014 à 12:18
bonjour

je passe direct a la question qui me turlupine, comment le mettez vous en marche permanente ou arrêt total ?
un inter est-il prévu?
1
Profil bloqué
2 déc. 2014 à 19:04
Re, si la lampe est incorporée il n y a que le 230v a mettre sur le marron et le bleu .;
1
rebonjour, je crois avoir fait une erreur, je pense que le détecteur n'est pas équipé d'une ampoule je pense que je dois ajouter une lampe pour que cela fonctionne si vous pouvez m'aider j'en serais ravi merci
1
Bonjour,

Le branchement de votre détecteur de mouvement se fait de cette manière:
Entrée du courant : noir (flèche en bas) et bleu
Sortie vers la lampe : marron (flèche haut) et bleu

Est-ce pour allumer une lampe existante, et où voulez-vous placer le détecteur par rapport à la lampe?

A+.
0
merci pour ta réponse?
pour la notice rien n'est mentionné si ce n'est les précautions de branchement mais pas de schéma précis
j'ai branché les deux fils sur les marron et bleu et l'ampoule ne s'allume pas
j'ai interverti les fils sur ces mêmes couleurs et toujours rien
0
merci encore les amis
je vais tenter donc ,dès demain, de refaire ces manipulations
je sais que j'avais déjà essayé de mettre les deux fils d'alimentation secteur sur les deux dominos recevant les bleus et marron sans résultat et en inversant ensuite les deux fils arrivants. La lumière incorporée ne s'allume pas mais je pouvais entendre les clics d'amorçage
a défaut si quelqu'un pouvait me faire un schéma peut etre que cela m'aiderait à comprendre
merci
0
labricole47 Messages postés 19969 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 12 juillet 2024 2 562
1 déc. 2014 à 20:14
bonjour
il ne fonctionne pas ;peut être parce que vous l'essayez le jour
0
merci beaucoup pour ces dernières recommandations
je testerai et je vous informe
merci encore
0
bonjour je réponds à la dernière question, il n'y a pas d'interrupteur
je veux juste brancher le détecteur pour qu'il fasse son boulot à savoir il s'allume lorsqu'il détecte un mouvement
Pour ma part, je pensais mettre une arrivée directe d'alimentation (deux fils marron et bleu et éventuellement la terre) directement au boitier elect du détecteur mais c'est au niveau branchement que je rencontre le problème
0
bonjour à tous, hier soir et ce matin, j'ai retenté mais rien n'y fait
j'ai branché les deux fils d'arrivée d'alimentation (marron et bleu) que j'ai relié aux dominos alimentés par fils du détecteur (marron et bleu) la luminosité est au jour et au minimum pour le temps mais rien sauf le bruit du déclenchement -
je me suis posé la question si une ampoule est incorporée mais le bloc est un ensemble
j'ai fait des photos et comment ajouter une photo pour que vous vous en rendiez compte
je peux les envoyer sur mails perso si quelqu'un est intéressé
merci à tous
0
rebonjour à tous,
je viens enfin de trouver la solution comme je vous avais précédemment dit, je me suis rendu compte que je vous parlais d'un détecteur de mouvement avec lampe incorporée, hors ce n'était pas le cas il n'y avait que le détecteur, j'ai ainsi pu ajouter une lampe et tout fonctionne parfaitement bien
désolé de ma détresse mais j'ignorais qu'il me fallait une lampe additionnelle
merci encore à tous, et particulièrement à ceux qui ont aimablement répondu à mes questions
à bientot
0