Panne lave linge wirlpool awm 8000

Résolu
isajaja Messages postés 1 Date d'inscription mardi 30 décembre 2014 Statut Membre Dernière intervention 30 décembre 2014 - 30 déc. 2014 à 17:21
 papy35 - 17 janv. 2015 à 09:22
Bonjour,
mon lave linge wirlpool amw 8000 se met en route et au bout de quelques minutes il s'arrête. le bouton marche/arrêt clignote, mais aucun code d'erreur ne s'affiche.
Si quelqu'un peut m'aider, merci d'avance

8 réponses

Bonjour,

avez vous contrôlez l'usure des charbons moteur et l'aimant de la tachymétrie,tout ce petit monde est situé autour de l'axe moteur à l'opposé de la courroie
1
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 659
30 déc. 2014 à 17:54
Bonjour,

combien de fois clignote le bouton peut nous indiquer la panne

la sécurité porte se verrouille t elle correctement vous ne devez plus pouvoir ouvrir la porte avant fin
0
Bonjour Papy35 et merci de votre prompte réponse. Le bouton marche/arrêt clignote sans arrêt et la porte est bien verrouillé (bouton rouge allumé). J'ai recommencé l'opération, après avoir vidangé et je me suis aperçu que la machine tourne normalement tant que l'eau est à un certain niveau, dés qu'elle est pleine, la rotation du tambour se fait bien dans un sens, mais dés qu'elle tourne dans l'autre sens , le tambour à du mal à repartir, patine et fait beaucoup de bruit, idem si je mets la machine sur rinçage ou essorage. Dois je penser à un problème de tambour ou de courroie ?
Merci d'avance de votre réponse
Isajaja
0
Bonjour Papy 35,
Merci de votre réponse. Désolé de ne pas avoir répondu plus rapidement, j'ai eu quelques soucis de santé. Je vais donc essayé de faire démonter l'habillage de la machine ( je ne sais pas faire )et voir tout ce que vous proposé. Je vous tiens au courant dès que c'est fait. Toutefois si ce sont ces pièces qui sont défectueuses ou puis je me les procurer.
Merci encore
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 659
13 janv. 2015 à 11:12
Bonjour,

voici le schéma machine

https://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-AWM8000F+857007529000.htm

je regardais vous n'avez pas de programmateur mais une carte,je regarderais déjà l'usure des charbons moteur qui se trouvent sur l'axe moteur à l'opposé de la courroie.
La tachymétrie aimant en forme de couronne avec deux fils sur l'axe m^me côté que les charbons
En dernier de tout le triac sur carte
0
Bonsoir, Papy35,

Eureka mon lave linge marche. En fait en démontant le moteur pour voir l'usure des charbons (qui s'avéraient bons) je me suis aperçu que les 4 rivets qui serrent les pièces moteur avaient pris beaucoup de jeu. J'ai donc remplacé ces rivets par 4 tiges filetées + 4 boulons "nylstop" et mon lave linge est reparti.
Par contre et à toutes fins utiles pour des internautes qui comme moi ne sont pas trop bricoleur j'ai trouvé ce site ou il y a toutes les explications au sujet du lave linge Wirlpool awm 8000 http://doc.tedarg.fr/WHIRLPOOL.
Encore merci pour vos conseils.
0
Bonjour,


De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait

Cordialement.
0
Bonjour,

Merci, pour tout. Non, Je n'ai pas passé ma panne en résolu. Comment dois je faire ?

Bonne journéé
0
Bonjour,

à droite de votre titre vous avez signaler vous cliquez dessus et vous suivez le menu qui va apparaître sur votre droite

Cordialement
0