Whirlpool Awe 2217

Signaler
-
Messages postés
67611
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
-
Bonjour,
Ma machine à laver whirlpool avant m'afficher nettoyer le filtre je l 'ai nettoye maintenant il affiche service

4 réponses

Messages postés
67611
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 744
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 690
Bonsoir,

Je pense que du pareil au même.Elle fonctionne au moins.Sur votre petit bouquin que dit il dans la rubrique maintenance.
Je l'ai plus le petit bouquin
Re,

en consultant une doc,voici ce qui est dit:
VOYANTS ROUGES Voyant "Service" L'allumage du voyant "Service" peut être déclenché par un défaut de fonctionnement d'un composant électrique. Consultez le chapitre "Diagnostic rapide" dans la notice d'utilisation; si le problème persiste, contactez le Service Après-vente. "Robinet d'eau fermé" L'eau n'entre que lentement ou pas du tout. Ouvrez le robinet; si le voyant reste allumé, consultez le chapitre "Diagnostic Rapide" dans la notice d'utilisation. "Nettoyage Filtre" La vidange de l'eau ne s'effectue pas. Vérifiez si le tuyau de vidange n'est pas plié ou si le filtre ne doit pas être nettoyé; dans ce dernier cas, consultez la Notice d'utilisation("Nettoyage du filtre").

Pour faire court et vous aider;

vérifiez la pompe de vidange fonctionne t elle ou pas,est elle bloquée
Merci infiniment merci beaucoup