Perte de pression chauffage constament [Résolu]

Signaler
Messages postés
2
Date d'inscription
vendredi 30 janvier 2015
Statut
Membre
Dernière intervention
30 janvier 2015
-
Messages postés
912
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
7 novembre 2020
-
Bonjour tout le monde,

je sais que ce problème a déjà été soulevé mainte et mainte fois, mais je ne trouve pas les réponses à mes questions.

je vous explique mon problème :
comme dis dans le titre, ma chaudière au gaz perd sans cesse de la pression si bien que je suis obligé d'en remettre toutes les 3 heures (a peu prés).
Un technicien est passé et a contrôlé la pression du vase qui était à 0,4B. Il a remis 1B. Le problème n'a pas été résolu pour autant.
J'observe aujourd'hui et d'où mes questions, que quand la chaudière chauffe la pression qui était initialement à 1,5/2 b monte à 3b et donc de l'eau s'écoule via la soupape de sécurité (ce qui ne me surprend pas). La soupape n'est donc pas à mettre en question, j'observe bien qu'elle s'enclenche à 3 bar( et non à 2 ou voir plus bas), par contre Est-ce normal que la pression monte autant?
Mon vase d'expansion donne toujours la même pression 1b à froid ou à chaud, que la pression de la chaudière soit à 1,5 ou à 3 bars, Est-ce normal ça aussi? La pression du vase ne devrait-elle pas montée également quand la chaudière monte en pression?

En gros selon vos réponses je pense que ce sera soit le vase ou soit la soupape à changer?

Merci pour votre aide

19 réponses

Messages postés
10134
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
27 novembre 2020
9
Bonsoir,

le technicien devrait suivre une formation....

le problème vient de la soupape de sécurité qui est bloquée en position ouverte et laisse s'échapper un peu dl'eau.

Changer la soupape et tout repart.
Bonsoir,
@daniel26
Non le vase n'a pas été vérifié, mis a part la remise en pression rien d 'autre n'a été fait. Il n'y pas l'air d'avoir de l'eau qui sort au niveau de la valve. Est ce que cela signifie qu'il n'y a donc pas d'eau dans le vase? S'il etait percé, ine devrait il pas y avoir que de l'eau qui sort de la valve? Or aujourd'hui je n'ai que de l'air

@michel
La chaudière est murale.
Messages postés
13122
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 novembre 2020
2 425
Bonjour leandrule,
Tout à fait d'accord avec vous , mais pour vérifier cela il faudrait qu'il soit plein d'eau .
Avez-vous plusieurs mano placés à des endroits différents ? Attention aussi aux bouchages éventuels qui nous induisent en erreur.
Cdlt,
Messages postés
10134
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
27 novembre 2020
9
Peut-être pas le fonctionnement en lui-même, mais un peu de tartre sur le joint peut faire qu'il y ait une légère fuite.
bonjour

peut être le vase

il est normal que la soupape coule a 3 b c'est fait pour cela
Bonjour a tous,

J'ai tenté de deboucher le tuyau mais pour l'instant sans résultat. Je ne peux le démonter que d'un côté car mon vase d expansion est derrière la chaudière et donc une partie du flexible n'est pas atteignable. Je refais une tentative demain avec un cable plus etroit afin d'aller plus loin dans le flexible.
Quoiqu il en soit, il y a plusieurs problème : montee en pression en fonctionnement, et perte de pression sans qu'il n'y ait de l'eau qui sort de la soupape. Je pense que la v3v deconne aussi un peu car mon depart ecs est legerement chaud mm si on n'a pas puise de l'eau depuis longtemps.
Pas de fuite dans le reseau puisque chaudiere eteinte, radiateurs fermes, la pression ne chute pas.
Par contre mm topo mais radiateurs ouverts la pression chute??? Pas de fuite sur les radiateurs. Quelqu'un a une idee?
Je vous tiens au courant pour la suite
Messages postés
2
Date d'inscription
vendredi 30 janvier 2015
Statut
Membre
Dernière intervention
30 janvier 2015

Merci pour ta réponse,

Est-ce que la soupape peut être remis en question, puisqu'il y a de l'eau qui sort que quand on atteint les 3B?
Messages postés
13122
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 novembre 2020
2 425
Bonsoir,
Est-ce que l'état du vase à été vérifié ? Si un vase est plein d'eau suite à une vessie percée , la marge de manoeuvre ( par conséquent son efficacité )sera forcément différente pour une même pression si celui-ci est vide.
Cdlt,
bonjour

si la membrane est percee il faut le changer

la chaudiere est elle murale ou au sol
Messages postés
29786
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 novembre 2020
1 591
bonsoir

pas la soupape mais le vase , un "technicien" ben dites donc..
Messages postés
912
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
7 novembre 2020
275
Bonjour Leandrule,
Comme vous le demandez dans votre question, non ce n'est pas normal que la
pression monte de 1,5 a 3 bars lors de la mise en chauffe de la chaudière.
Ce n'est pas normal non plus que le mano du vase d'expansion indique toujours
1 bar a froid comme a chaud.
Cela a premiére vue laisse a penser a un bouchage entre le circuit chauffage et le
vase d'expansion rendant ce dernier isolé et donc inefficace.
Sur cette certaine chaudière cette liaison est réaliseé en tuyau assez souple ;essayez
de remuer ce tuyau , cela pourrait le déboucher si non il faut procéder a sa
dépose pour débouchage .
Bonsoir
@daniel26 : non je n'ai qu'un seul mano. Pour info, le vase sonne bien creux côté air, et plein côté eau. Je suis pratiquement sur que le vase n'est pas défectueux, et que la soupape fonctionne bien.

@jean3328 : merci pour votre aide.
Effectivement c'est un tuyau souple, je vais essayer de le secouer. Par contre si cela ne fonctionne pas, il suffit que je démonte le tuyau histoire de le nettoyer c'est bien cela?

La piste que j'avais privilégiée était le sous dimensionnement du vase. En effet c'est un vase 5l, nous avons 7 radiateurs dont 2 grands muraux et nous habitons sur 3 étages. Seulement 3 radiateurs sont en fonctionnements (les 2 grands + 1 petits)

J'essaie et je vous tiens au courant
bonne soirée
bonsoir

de toute facon il n'y a en principe sur une installation un seul mano

surtout avec une petite installation

avant votre installation fonctionnait elle bien
Messages postés
912
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
7 novembre 2020
275
Bonjour Leandrule
Oui , si le fait de remuer ou d'effectuer quelques manoeuvres de légers coudages
manuels ne donne aucun résultat, il faudra déposer le tuyau pour le déboucher , et
profiter de controler la non obturation des embouts sur lesquels il est fixé.
Evidemment , cela nècessite l'arret de chauffe et la vidange de la chaudiére (partielle ou totale suivant la confection de votre installation) .
Ensuite il faut faire un reremplissage en eau suivi de purge des circuits de l'installation.
N'étant pas chauffagiste, je ne connais pas spécialement votre type de chaudière ,
et ma réponse est seulement basée sur une généralité de cause possible et suivant
vos précisions de votre question " mano du vase qui a mise en chauffe ne monte pas
et décharge de la soupape de sécurité " , ( ce qui est due a une augmentation du
volume d'eau sous l'influence de la mise en chauffe ). Ce qui me laisse penser
a un bouchon en amont du vase d'expansion empêchant de remplir son rôle
hydropneumatique , c'est à dire absorber l'augmentation du volume d'eau généré
par la mise en température. L'air étant compressible et l'eau incompressible.
Bonne journée.
Leandrule et alan1982 sont les memes personnes
J'ai fait n importe quoi en tapant mon pseudo
Messages postés
912
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
7 novembre 2020
275
Bonjour
Pour vous faire avancer dans vos recherches , 2 points a vous préciser:
1)- Le fait que le tuyau départ ecs soit légèrement chaud sans puisage est certainement dû a la transmission de chaleur par conduction.
2)-Lorsque vous dites " pas de fuite sur le réseau puisque chaudière éteinte,
radiateurs fermés, la pression ne chute pas " Donc oui réseau étanche, car les
radiateurs même fermés a l'entrée restent en communication avec le réseau
par leurs sorties . Cela voudrait plutôt dire que le fait de fermer les vannes
d'entrées stoppent les fuites: contrôlez si un des robinets d'entrées ne serait
pas fuyard au presse étoupe . (sur les robinets a commande manuelle si vous
en avez).
Messages postés
37
Date d'inscription
lundi 2 février 2015
Statut
Membre
Dernière intervention
21 février 2015
7
Bonjour vous avez une chaudière à condensation ? Pour l ecs vous avez un ballon tampon?
Bonjour,

1) j'y avais pensé bien entendu mais comment savoir si c'est de la conduction ou alors de l'eau du chauffage qui va dans le réseau eau. C'est vrai que le tuyau n'est pas chaud plus que ça mais bon...

" Cela voudrait plutôt dire que le fait de fermer les vannes
d'entrées stoppent les fuites: contrôlez si un des robinets d'entrées ne serait
pas fuyard au presse étoupe . (sur les robinets a commande manuelle si vous
en avez)."

2)Je n'ai pas tout saisi à ce que vous dites : je n'ai jamais détecté de présence d'eau au niveau des robinets thermostatiques, je suis persuadé qu'ils ne fuient pas. Est-ce une autre manip que vous me conseillez de faire?
Un ancien chauffagiste m'a dit que le fait que je perdais de la pression robinet thermostatique ouvert (et pas de perte de pression robinet fermé) signifiait que j'avais de l'air dans le circuit, pourtant quand je purge, il n'y a que de l'eau qui sort de tous mes radiateurs.

@Jeremy : je crois que c'est une chaudière à condensation (Chaffoteaux et maury Hyxia 2 24FF) mais je n'en suis pas sur;
Il y a un ballon d'eau chaude (ballon tampon??) mais j'ai mis la chaudière en mode puisage directe (il existe aussi un mode où l'eau chauffe continuellement dans le ballon afin toujours de l'eau chaude)

Une voisine a changé sa chaudière (la même que la mienne), je vais donc récupérer des pièces dont le vase et je vais essayer de changer ce qui a à changer en espérant que les choses rentrent dans l'ordre, je vous tiens au courant.
Messages postés
37
Date d'inscription
lundi 2 février 2015
Statut
Membre
Dernière intervention
21 février 2015
7
alors le mieux serait de couper la chaudière fermer vanne départ retour en esperant quelle soyent étanche mmettre une pression à 1.5 défaire le syphon des condensat voir si il n y a pas d eau qui coule par lE syphon et voir si la pression Chute.
Messages postés
912
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
7 novembre 2020
275
Très bonne idée de récupérer le vase d'expansion chez votre voisine, vous pouvez même faire
l'essai en l' installant provisoirement a coté de votre chaudière . N'oubliez pas de contrôler ou de rétablir sa pression en air avant mise en eau. 0,8 bar mesurée sur la valve suffise , ensuite remettez en eau jusqu' a 1,2 bar et mettez en chauffe en purgeant partout ou c'est possible.

Pour les robinets d'entrée aux radiateurs , s'ils sont tous thermostatiques je crois alors qu'ils ne
sont pas équipés d'étoupe serrables. Je vous parlais de robinets manuels , qui après manoeuvre
quelques fois fuient (ce qui est fréquents sur tous types de robinets dont l'étanchéité est assuré
par étoupe). Sur un réseau chaud ,très difficile de repérer une petite fuite cause a l'évaporation
qui se produit au fur et à mesure , mais a la longue des traces doivent commencer a se voir.
Bonsoir tout le monde,

suite de l'histoire : j'ai changé le vase d'expansion et résultat, la pression ne monte plus. C'est déjà un très bon point. Chose qui m'a tout de suite fait dire que ça marcherai, c'est le temps de remplissage et de mise en pression de la chaudière qui était bien plus long qu'auparavant.
L'autre vase doit donc effectivement être bouché, je ne vois pas d'autre explication.

A voir maintenant si la pression ne chute pas petit à petit.
je vous tiens au courant.
Messages postés
29786
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 novembre 2020
1 591
bonjour
merci pour le retour d'info

on temporise jusqu'au résolu
Bonjour à tous,

c'était donc bien de le vase d'expansion. Depuis son changement, plus aucun problème, plus de perte de pression...

Merci à tous votre aide.
Le sujet est clos
Messages postés
912
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
7 novembre 2020
275
Bonsoir et merci pour votre retour d'information