LAVE VAISSELLE BEKO TOTAL HYGIENE [Résolu]

Messages postés
4
Date d'inscription
dimanche 1 mars 2015
Dernière intervention
2 mars 2015
- 1 mars 2015 à 19:18 - Dernière réponse :  papy35
- 2 mars 2015 à 15:42
Bonjour, Mon lave vaisselle n'évacue plus l'eau. Une 1ère fois, il s'est mis en mode sécurité. Nous avons vidé toute l'eau du fond et avons nettoyé puis regardé derrière s'il n'était pas bouché. J'ai mis du produit spécial nettoyage lave vaisselle et relancé 1 cycle. Il a tourné normalement, mais n'a pas fait de vidange....
Pouvez-vous m'aider et me donner la solution ? Merci
Afficher la suite 

Votre réponse

6 réponses

Messages postés
7845
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
12 novembre 2018
- 1 mars 2015 à 19:32
0
Merci
Bonsoir,

mettez le tuyau de vidange au sol dans une bassine si l'eau ne coule pas la pompe ou le tuyau sont en cause.
Si l'eau coule vérifiez son branchement sous évier siphon bouché ou PVC de 40 idem
Messages postés
4
Date d'inscription
dimanche 1 mars 2015
Dernière intervention
2 mars 2015
- 1 mars 2015 à 19:42
Merci de cette rapide réponse. Nous avons retiré le tuyau (et mis dans 1 cuvette) avant de relancer le cycle. L'eau ne s'est pas du tout évacué et est restée dans le fond de l'appareil.
Donc, comme vous dites, c'est soit le tuyau qui est bouché, soit la pompe....
Commenter la réponse de Papy35
0
Merci
Donc maintenant vous êtes fixé comment faire :

Si évacuation bloquée plusieurs causes
le filtre fond de cuve

la pompe voir ci-dessous
son tuyau

vérifiez sur machine si vous avez le 220v aux bornes de la pompe

si=oui pompe bloquée ou hs
si=non problème entre carte et pompe
Test de la pompe
Réparation et Tests
Vous débranchez la pompe électriquement
Vous déboîtez les colliers de la durite cuve et celui de la vidange en fonction du modèle de pompe

Vous faites un quart de tour pour libérer les ergots de maintien
Vous la sortez
Vous la testez manuellement en faisant tourner l'hélice avec votre main mais pas suffisant
Vous la branchez avec un cordon de votre fabrication

Attention Prudence (électricité)


Parfois la pompe tourne en direct mais pas sur la machine pas assez de force dans ce cas vérifiez la tension au borne une fois remontée sur la machine.

Regardez aussi si l'hélice est bien fixée sur son axe qu'elle ne tournerait pas dans le vide cela arrive.

Donnez la référence machine lors de votre prochain message
Messages postés
4
Date d'inscription
dimanche 1 mars 2015
Dernière intervention
2 mars 2015
- 1 mars 2015 à 19:57
Merci beaucoup pour ces précieux conseils. Nous allons nous pencher sur le problème demain. Je vous redirais ce qu'il en est. Bonne soirée et encore merci
Messages postés
4
Date d'inscription
dimanche 1 mars 2015
Dernière intervention
2 mars 2015
- 2 mars 2015 à 15:31
Bonjour papy35

Comme convenu, je reviens vers vous pour donner des nouvelles de notre lave vaisselles.
En démontant le dessous de l'appareil et tous les tuyaux, y compris celui d'évacuation, il y avait 1 morceaux de verre coincé. On l'a retiré, soufflé dans le tuyau et tout est rentré dans l'ordre.

Je ne vous remercierais jamais assez. Vous nous avez fait économiser une centaine d'euro.....

Cordialement
Commenter la réponse de papy35
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Morceaux de verre dans système de vidange>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de papy35