Erreur F8 E1sur LV Whirlpool: comment démonter le OWI

Résolu
root76 Messages postés 2 Date d'inscription jeudi 15 décembre 2005 Statut Membre Dernière intervention 2 mars 2015 - 2 mars 2015 à 21:29
Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 - 2 avril 2015 à 20:07
Bonjour,

J ai l erreur F8 E1 qui apparait au bout de 20 mn de chaque cycle, sur mon lave vaisselle Whirlpool 6840/2.en parcourant le net j avais conclu que c est à cause du capteur optique de présence de l'eau, en effet en ajoutant manuellement l eau das le LV , ce dernier l évacue bien au debut du cycle , ce qui veut dire que nla pompe marche bien et vidange comme il faut. Sachant que j ai bien néttoyé ce fameux capteur plusieurd fois, en vain. Ma question est comment le démonter , sachant que j ai démonté la partie qui se trouve en dessous de la porte du LV et j ai pu introduire ma main pour essayer de lenlever mais je n y suis pas arrivé, est ce qu'il faut tourner vers moi ou de l autre coté ou bien appuyer.....
Merci bien à ceux qui ont deja réussi a le démonter de m indiquer comment ils s y sont pris

Cdt

2 réponses

stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
3 mars 2015 à 08:12
Bonjour

Logiquement il y a un cran qui le verrouille si non sens inverse aig de montre

cliquez sur image pour agrandir
Cordialement
8
JEAN-YVES55 Messages postés 2 Date d'inscription jeudi 2 avril 2015 Statut Membre Dernière intervention 2 avril 2015
2 avril 2015 à 19:56
Merci beaucoup pour le tuyau, j'ai nettoyer le capteur avec du sopalin et j'ai lancé un programme vapeur. Pour le moment c'est reparti.
youpi !
0