Problème Lave Vaisselle Ikea Whirlpool dwhc00v [Résolu]

- - Dernière réponse : Papy35
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
- 9 avril 2015 à 18:14
Bonjour,
Je rencontre un problème avec mon Ikea Whirlpool dwhc00v.
Lorsque je l'allume, tous les voyons sont allumés et rien ne se passe. Je ne peut pas lancer un programme. Je n'arrive pas à trouver ce qui bloque ou comment le re-initialiser. Auriez vous une idée?
Merci,
Afficher la suite 

Votre réponse

4 réponses

Messages postés
49107
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
0
Merci
Bonjour

Dés le départ vous devez entendre la pompe de vidange tourner ????
Autre : Souvent dû à une fuite, faites cet essai :
Basculez votre LV sur l'arrière à 45° pendant 2mn et relancez le programme.
Si tout redevient normal il faudra rechercher la fuite sous la cuve de l'appareil.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Merci pour la réponse.

En fait rien ne se passe. Le lave-vaisselle ne démarre pas du tout. Tous les voyants sont allumés et je ne peux pas choisir le programme.

J ai fait le test du bascullement mais pas d évolution.

Juste de temps en temps la situation ce débloque et je peux le mettre en route. Tous fonctionne alors bien. C est vraiment étrange car dans 90% des cas ça démarre pas.
stf_jpd87
Messages postés
49107
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
-
Bonjour

Revoir les connexions autour de la platine .
vue éclatée
Commenter la réponse de kracoucas
0
Merci
Je répond tardivement.

Après vérification, il semble que le problème était lié au capteur présent sur le bac de sel régénérant. En montant un peu le capteur, le lave vaisselle n'est plus bloqué et le témoin d'alerte du sel n'est plus actif.

Je ne sais pas si il y a un risque de rester comme cela, mais ça fonctionne.

Merci!
Commenter la réponse de kracocuas
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes. Je vous réponds à la place de STF_jpd87
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Capteur bac à sel en cause>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Non ce n'est pas grave pour un court instant mais vaut mieux le remettre en conformité surtout que vous connaissez la cause.

Cordialement.
Commenter la réponse de Papy35