Tambour bloqué ouverture en bas [Résolu]

Signaler
-
Messages postés
8437
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
21 novembre 2020
-
Bonjour,
j'ai une indesit, j'ai mis du linge dans ma machine et certainement que le couvercle du tambour s'est ouvert et je ne peux plus ouvrir, (ouverture en bas)
j'ai cassé la courroie et on ne peut plus tourner le tambour même à la main
Que faire pour sortir mon linge ?
MERCI

14 réponses

Messages postés
26323
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
22 novembre 2020
4 348
Bjr, démonter une aube pour retirer le linge ou la résistance puis tourner dans le sens préférentiel ??

bonsoir je ne comprends pas votre réponse
Messages postés
69917
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 novembre 2020
15 287
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.

bonjour c'est une Indesit WITL90
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
456
bonjour,
la trappe du tambour étant ouverte bute contre la résistance de fait en retirant la résistance par le bas latéral de la cuve ,va vous permettre de libérer la trappe
dont en tournant doucement le tambour la trappe ouverte va pouvoir remonter et pour peu que vous puissiez faire un peu appui sur la trappe cela vous permettra de remonter la totalité de l'ouverture du tambour
Messages postés
69917
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 novembre 2020
15 287
vue éclatée Résistance D 15 fixée à la base de la cuve N° A 17

merci beaucoup, on va essayer avec cela en espérant y arriver.
Bien cordialement
> mamidopicardie
merci beaucoup pour votre aide, nous avons réussi à sortir le linge, le tambour n'est pas endommagé mais la courroie est cassée.
Nous allons essayer de nous en procurer une.
Vraiment formidable votre aide et encore merci
Cordialement
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
456
re, content pour vous
placez a présent le sujet en mode résolu

rebonjour,

Je reviens vers vous car nous séchons sur la remise en place de la résistance (on n'arrive pas à la sortir à fond) et impossible de remettre le boulon sur la tige.
Avez-vous une idée ?
Merci
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
456
re,
je ne vois pas trop ou est la difficulté
déjà pour la remonter savonnez au liquide vaisselle le joint
ensuite pour l'écrou il faut simplement le visser il n'y a rien de particulier
attention toutefois a bien loger la résistance sur son guide fond de cuve

on n'arrive plus à mettre l'écrou dans la tige qui ne passe pas dans le trou de la résistance, c'est juste ce resserrage qui ne va pas
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
456
re, dans ce cas vous sortez la résistance a moitié et vous resserrez les 2 plaque interieure et exterieure afin que la vis traverse et ressorte ensuite vous remettez l'écrou sans serrer et entrez a nouveau la résistance

merci beaucoup ca y est ouf ! plus que la courroie à remonter.
Ca nous a évité de faire venir un dépanneur car à la retraite, c'est une dépense.
Merci encore de votre aide
Bien cordialement
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
456
re,
merci du retour et placer le sujet en mode résolu

désolée, je reviens vers vous
Tout est remonté mais le tambour frotte sur quelque chose et se bloque en bas de ce fait
Peut-être y a t il un réglage pour le remonter si oui à quel endroit
Merci à nouveau de votre aide
Bonne soirée
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
456
re,
ce qui frotte doit être la résistance sans doute mal remontée,
j'ai signalé de bien faire attention a ce que la résistance soit bien prise dans l'épingle de retenue située en fond de cuve sinon la résistance se retrouve trop haute et frotte contre le tambour
donc revoyez l'opération de remontage de la résistance

rebonjour,
mon mari a bien vérifié la résistance est bien en place mais ca fait un bruit pas possible dès l'instant que l'on met du linge et de l'eau dans la machine
quand on fait tourner à la main sans rien dedans ca ne fait pas de bruit
on dirait que ca accroche quelque part
voyez vous ce que cela peut être
on desespère cela fait deux jours qu'on est dessus !
Merci
cordialement
Messages postés
8437
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
21 novembre 2020
2 929
Bonsoir,

comme le dit Richard soit un mauvais montage de la résistance ou son support,mais dans l'affaire les portillons ne sont ils pas abimés,tordus ???