Surpresseur ne démarre plus [Résolu]

zac83 - 28 juil. 2015 à 14:09 - Dernière réponse :  Alex
- 25 avril 2018 à 09:28
Bonjour,

J'ai un souci au niveau de mon surpresseur qui ne veut plus démarrer, malheureusement la garantie a expiré. Le modèle de ce dernier est un MAC ALLISTER 900 W (MB900-24). Je ne m'y connais pas du tout, je voudrais votre avis si quelqu'un peut m'aider.
Le contacteur manométrique semble ne plus fonctionnait mais je n'en suis pas sûr et le cadran indique 0.

Je vous remercie d'avance de votre aide
Afficher la suite 

3 réponses

Répondre au sujet
cs_geryko 328 Messages postés dimanche 16 mai 2010Date d'inscription 23 août 2016 Dernière intervention - Modifié par cs_geryko le 28/07/2015 à 16:04
0
Utile
Bonjour,

Il te faudrait un voltmètre pour dépanner.
(Ou une lame 40W avec 2 fils de 50 cm)

Voir aux bornes du mano-contact ?
Court-circuiter le contact fugitivement à l'aide fil électrique (isolé)
etc ...
Commenter la réponse de cs_geryko
0
Utile
1
Merci cs_geryko de ton retour,

Je viens de résoudre le problème. En réalité le contacteur fonctionnait (j'ai sorti une ampoule pour vérifier le courant). J'ai simplement jouait sur le réglage de la pression d'arrêt et de démarrage. Pas trop compris pourquoi ça s'est arrêté (j'ai remis plus ou moins au même niveau) mais ça semble refonctionner comme il faut.
En tout cas merci encore

PS : je ne vois pas comment clôturer le sujet veuillez m'en excuser
Bonjour, est il possible de savoir comment vous avez fait pour faire ce reglage ? je suis novice et j'ai le meme probleme. merci
Commenter la réponse de zac83