Problème de fonctionnement motorisation CARA EXTEL

Messages postés
1
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
25 novembre 2015
- - Dernière réponse : stf_jpd87
Messages postés
57141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2019
- 25 nov. 2015 à 08:25
Bonjour,
Mon portail est motorisé avec un moteur CARA de EXTEL, et fonctionnait parfaitement bien depuis plusieurs années ; depuis quelques jours, il s'arrête de fonctionner régulièrement, et il me semble que c'est un problème de température, c'est à dire que lorsque le moteur est en plein soleil ou lorsqu'il est sous tension depuis longtemps, plus rien ne fonctionne : ni le clignotant ni le moteur, que ce soit avec la télécommande ou le bouton d'ouverture de l'interphone ; j'ai testé le courant qui arrive bien au transfo et le 24 volt est bien présent aussi à la sortie ... Y aurait-il un élément de la carte électronique (condensateur ou autre ) qui en vieillissant serait "subclaquant" et se mettrait en rideau dès qu'une certaine température serait atteinte ? Il me semble qu'il y a un "radiateur" près d'un élément électronique qui chauffe bien !... Je précise que je suis en Nelle Calédonie où l'été s'installe avec + de 30° en journée !
Merci de vos réponses !
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
57141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2019
7512
3
Merci
Bonjour

Il est certain que les condensateurs n'aiment pas la chaleur, donc ne pas hésiter à les changer, coût peu élevé. Les autres composants supportent mieux la chaleur.
Cordialement

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8316 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87