Problème chaudière de dietrich [Résolu]

anthenor 3 Messages postés mercredi 25 novembre 2015Date d'inscription 27 novembre 2015 Dernière intervention - 25 nov. 2015 à 17:25 - Dernière réponse :  Anthenor
- 28 nov. 2015 à 19:31
bonjour à tous,
J'ai une chaudière fuel de dietrich. Ennuyé depuis maintenant un an. Un message "défaut brûleur" s'affiche, mon chauffagiste m'a d'abord remplacé la cellule, même problème, il m'a remplacé il y a 2 jours le coffret de sécurité, toujours le problème. Si vous avez une solution je vous serai reconnaissant de bien vouloir me la donner !! merci d'avance
Afficher la suite 

Votre réponse

7 réponses

Daniel 26 9389 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - Modifié par Daniel 26 le 5/04/2017 à 20:17
0
Merci
Bonjour,
A t-il remplacé /nettoyé les filtres ? Contrôlé la "beauté" de la flamme ?Qui ne doit pas être un darkorange noir.

Cdlt,
Commenter la réponse de Daniel 26
anthenor 3 Messages postés mercredi 25 novembre 2015Date d'inscription 27 novembre 2015 Dernière intervention - 26 nov. 2015 à 11:39
0
Merci
Bonjour Daniel et merci pour vôtre réponse. La chaudière est régulièrement entretenue par le même chauffagiste depuis 10 ans.
Le filtre a bien été nettoyé, toute la procédure suivie normalement ainsi que les tests fumées (avec récépissé), la flamme est bleue.
Ce matin encore en panne avec toujours le message défaut brûleur, je réarme le coffret sécurité après avoir éteint et rallumé la chaudière, je constate néanmoins que le brûleur met du temps à s'enclancher. Le chauffagiste doit appeler la hot Line de dietrich, j'attends sa réponse.
cela peut-il venir du transformateur ?
Encore merci.
Daniel 26 9389 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 26 nov. 2015 à 12:23
La flamme ne doit pas être bleue, il est certain dans ce cas qu'il n'y à pas de fumée puisque oxydante, en revanche des NO XX oui, plus le conduit qui va pas aimer du tout.
La cellule préfère "voir" une flamme éclairante.
plutôt vers l'orange tirant vers le jaune (darkorange)


Le transfo est hors de cause, quand il est grillé l'allumage n'à pas lieu.
Anthenor > Daniel 26 9389 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 28 nov. 2015 à 19:29
Bonsoir, et merci à nouveau pour vos réponses. Le problème est résolu, ce sont les électodes qui étaient à changer.
Bon week end.
Commenter la réponse de anthenor
docchaudiere 2079 Messages postés dimanche 19 octobre 2014Date d'inscription 16 juin 2018 Dernière intervention - 26 nov. 2015 à 18:27
0
Merci
bonsoir, vérifiez que le pré-filtre n'a pas une prise d'air.
Commenter la réponse de docchaudiere
anthenor 3 Messages postés mercredi 25 novembre 2015Date d'inscription 27 novembre 2015 Dernière intervention - 27 nov. 2015 à 06:07
0
Merci
Bonjour,
D'abord merci. Je vais tenter vôtre solution.
Cdlt.
Commenter la réponse de anthenor
0
Merci
Bonsoir,
Problème résolu ce sont les électrodes qui étaient ç changer.
Encore merci pour votre concours.
Cdlt
Commenter la réponse de Anthenor