Siemens SN26M280FF j'ai bloqué l'électronique !!!!

Résolu
JPaul - 5 janv. 2016 à 22:06
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 - 18 janv. 2016 à 19:03
Bonjour, en voulant modifier le réglage de dureté d'eau et en voulant aussi dans la foulée programmer un séchage "intensif" .. bref , par une combinaison de touche le lave vaisselle est bloqué sur "ECO" et 1h23 à l'afficheur !!!
Rien a y faire aucune combinaison débloque la situation.
J'ai laissé débranché plus de 24H , sans succès
Evidement , il ne lave pas ...

En gardant la touche "départ de cycle" 3 secondes appuyée , l'afficheur passe à 0h01 ...
Mais après rien ne se passe !
Seule chose qui fait quelque chose , quand on est sur "0h01" l'appui simultané sur les touches "rapide & prélavage" déclenche le vidange .

Ensuite à chaque remise en route , ça reste bloqué sur ECO et 1h23 ....

Merci d'avance et Bonne Année à tous !

2 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
17 janv. 2016 à 13:13
Bonjour,

Aucune garantie tentez ce reset

A) Lancer votre programme et attendez moins d'une minute.
B) Ouvrez la porte et attentez 1 seconde
C) Refermez la porte, si vous entendez l'eau c'est bon
1
Bonsoir Papy35
J'avais essayé un peu tout , merci pour votre suivi , c'est agréable .

Pour le coup , ce weekend , j'ai démonté la carte commande pour voir la référence excate pour en recommander une et .. à ma grande surprise , entre le bouton "zone intensive" et "départ" , ben , il y a un bouton de plus sur la carte électronique !!!
Bref , j'allume en mode "0.01" et au lieu de presser sur départ , je presse sur ce bouton , et là , ça vidange instantanément et tout se remet tranquillement à "0.00" !!!

Affaire réglée , coup de chance sur ce coup !
-1