Lave linge whirlpool awod le programme ne se lance pas

SONY54000 - 1 févr. 2016 à 10:22
 stf_jpd87 - 26 janv. 2022 à 08:00
Bonjour,
mon l linge Whirlpool awod .... 8kg 1400t/mn

quand je lance un programmes rien ne se passe

merci pour votre aide

21 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
1 févr. 2016 à 10:56
bonjour,

si vous donniez la référence complète cela serait mieux ...

est ce qu'il y a un code erreur ou est ce qu'il clignote ???
1
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 11:21
j oublié

quand je lance un cicle

j entend tic tictic tic

ca vien du bas du l linge je pense
1
bonjour stf

j ai la machine que mercredi matin

c est une awod .... 8kg 1400t/ mn

elle a 2 ans

celle avec le bouton de programme chromé
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
1 févr. 2016 à 11:50
voici une ptite photo

si elle passe lol
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
1 févr. 2016 à 11:53
2 EME PHOTOS
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
1 févr. 2016 à 11:55
+
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
1 févr. 2016 à 11:56
je pense qu il y a pas de code erreur

c est possible faire un reset sur ce model ?
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
2 févr. 2016 à 08:30
Tant que vous ne donnez pas la référence complète je ne vois pas comment on peut vous aider .... les photos ne nous avancent pas .....
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 11:20
bonjour stf

voila j ai le lave linge

la reference c est ; infiniti care awod 4847

j ai changer la fermeture de la porte

j ai le code panne f22

cela signifi quoi svp
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
3 févr. 2016 à 11:47
oui c'est un problème de moteur, alors soit la platine soit le moteur
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 12:15
JE PENSE AUSSI AU MOTEUR

J AI UN LAVE LINGE AWOD 8251 8KG

POUR PIECES

AVEC LE TAMBOUR BLOQUE

J ESPERE QUE C EST LE MEME MOTEUR

J AI ENTENDU PARLE QU IL Y A DES NOUVEAU MOTEUR SANS

CHARBON

COMME LE LAVE LINGE EST TRES RECENT PEUT ETRE C EST LE CAS

J AI UN AUTRE L LINGE SAMSUNG QUI SE LANCE PAS
J AI DEMONTER LES CHARBONS SUR 1 DEUX IL RESTER PLUS QUE 1 CM

J AI COMMANDER LES CHARBON SUR AMAZON AU PRIX TRES ATTRACTIF DE (11.20€ LES 2) peu pas faire moin cher lol
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 077
3 févr. 2016 à 14:02
je dirais qu'avant de regarder le moteur, je regarderais plus la platine, les connections et enfin le moteur ...

vous faites la collection de lave linge ???
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 14:39
JE RECUP

SI JE PEU

JE RAPARE

PAS QUE L LINGE

S LINGE AUSSI

FRIGO MOINS
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 12:19
c est un moteur induction ca sans la galere tout ca
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 14:27
PTITE PHOTOS
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 14:28
+
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 14:30
+
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 14:31
SUR LA RESISTANCE CHAUFFAGE ONT VOIS 2 MARQUES DE BRULER

SUR LA COSSE TERRE ET CELLE A COTE
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 14:33
C EST NORMAL LA COSSE SANS FIL DESSUS ?
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 14:34
ET LE BOITIER DE LA PHOTO

C EST QUOI ?
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
3 févr. 2016 à 14:36
C EST BEAU LA TECHNOLOGIE ...

1 ANS 1/2 DEJA EN PANNE

VIVE L INDUCTION
0
sony 54000
Messages postés
319
Date d'inscription
lundi 4 novembre 2013
Statut
Membre
Dernière intervention
10 février 2020
29
4 févr. 2016 à 05:42
bonjour stf

laquelle de platine ?

de commande
0