CHAUFFE EAU ATLANTIC [Résolu]

Brzl-Audi 19 Messages postés mardi 14 juillet 2015Date d'inscription 8 mars 2016 Dernière intervention - 8 mars 2016 à 00:12 - Dernière réponse : lekabilien 13017 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 15 octobre 2018 Dernière intervention
- 8 mars 2016 à 09:03
Bonjour a tous, des plombiers sont venus ce matin pour me changé le cumulus (ballon d'eau chaude) mais je n'ai pas d'eau chaude (il a etais en marche forcée toute la journée, parce que nous sommes 5 a la maison), quand j'actionne n'importe quelle robinet il y a de l'air, et l'eau arrive par accout, j'ai fait quelque recherche sur des forums mais je n'ai rien trouvé, quelqu'un a deja eu ce probleme, et peut-il m'aider ? Merci bonne soirée
Afficher la suite 

Votre réponse

2 réponses

Brzl-Audi 19 Messages postés mardi 14 juillet 2015Date d'inscription 8 mars 2016 Dernière intervention - 8 mars 2016 à 00:39
0
Merci
En fait j'ai regler le probleme (apparement) j'ai vider le cumulus par le groupe securiter en coupant l'arrivee d'eau, et j'ai remit l'arriver d'eau en route, et ca fonctionne, j'espere que ca va en aider plus d'un ici
lekabilien 13017 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 15 octobre 2018 Dernière intervention - 8 mars 2016 à 09:03
Bonjour
... Et le plombier qui vous a changé le cumulus n'a pas pensé a contrôler le groupe de sécurité, a faire le remplissage et contrôler s'il n'y a pas de fuite et a remit le courant pour chauffer ?
Espérer que la résistance n'a pas pris une claque a chauffer a vide.
Commenter la réponse de Brzl-Audi