Problème Moteur CAME EMEGA porte garage basculante

JPP570
Messages postés
3
Date d'inscription
lundi 18 avril 2016
Statut
Membre
Dernière intervention
19 avril 2016
- 18 avril 2016 à 11:13
 JPP570 - 20 avril 2016 à 18:12
Bonjour,
J'ai une porte de garage basculante sur laquelle j'ai installé un moteur EMEGA CAME E306b couplé d'une armoire de commande ZE5. Tout a bien fonctionné pendant 4 ans jusqu'au jour où il y a eu un obstacle à l'ouverture.
J'ai tenté vainement de refaire les programmations et à bout d'idées j'ai changé la boite de commande cela n'a rien donné aussi j'ai changer la carte électronique de l'encodeur et là toujours sans résultat.
Le problème est que je n'arrive pas à enregistrer la fin de course à la fermeture bien que je suive à la lettre le mode d'emploi.
Pour information, la fin de course s'enregistre si je fait la procédure avec la porte à peine ouverte.
Je désespère de trouver la solution aussi je me tourne vers vous.
Merci d'avance pour votre aide
JPP

5 réponses

KIDUGUEN
Messages postés
11153
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
15 mai 2022
4 426
18 avril 2016 à 15:28
Bonjour parfois il suffit de changer le condensateur du moteur .Cdlt
0
JPP570
Messages postés
3
Date d'inscription
lundi 18 avril 2016
Statut
Membre
Dernière intervention
19 avril 2016

18 avril 2016 à 15:41
Bonjour
Merci pour votre réponse.
Je souhaite une précision. Le moteur fonctionne lorsque j'interviens sur les boutons de mémorisation du boîtier de commande. C'est la mémorisation de fin de course à la fermeture qui ne s'enregistre pas. Pensez-vous que le condensateur puisse avoir une incidence sur cette mémorisation?
Merci pour votre aide
JPP
0
stf_jpd87
Messages postés
84819
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 062
19 avril 2016 à 07:10
Bonjour

Questions
Comment sont programmés les commutateurs ??
La position du galet à 30mm de la porte ouverte doit enclencher le contact = 5.10
Quel couple avez-vous utilisé = 5.9
Pour la suite :
http://www.came-europe.com/themes/gamevolution/img/assist/45/ze5-319t92-ver1-0-09-2008-fr-pdf.pdf
Cordialement.
0
JPP570
Messages postés
3
Date d'inscription
lundi 18 avril 2016
Statut
Membre
Dernière intervention
19 avril 2016

19 avril 2016 à 09:06
Bonjour
Pour programmer les fins de course, je suis à la lettre la notice pages 8 et 9.
Je place uniquement le commutateur 8 sur ON.

Quand le dispositif fonctionnait j'avais utilisé le couple 5-10.
Merci de votre aide
cordialement
JPP
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
84819
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 062
20 avril 2016 à 06:29
Bonjour

Vous avez en 5.7 la position des inters il faut les placer suivant ce qui est dit et suivant les accessoires installés, tous ne seront pas en off.
Vous pouvez contacter la Sté CAME ci-dessous.
https://www.came.com/fr/public/au-sujet-de-came
Cordialement.
0
Bonjour
Merci pour l'info.
Demain je ferai d'autres tentatives.
Cordialement
JPP
0