Machine à laver Bosch WAE20161FF/03 ne se remplissant plus d'eau

Chloé - Modifié par stf_jpd87 le 9/05/2016 à 07:51
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
- 20 mai 2016 à 18:27
Bonjour,

J'ai un problème avec ma machine à laver Bosch Maxx 7.
Le linge n'est plus mouillé quand je le ressors et les programmes se sont mis à durer de plus en plus longtemps.
En fait, après analyse, seul quelques centilitres arrivent par petits jets dans le tambour à partir du bac de lessive, aussi bien sur le cycle lavage que rincage, ce qui ne semble pas suffisant.
J'ai vérifié qu'il n'y avait pas de problème avec l'arrivée d'eau, il n'y en a pas.
Quelqu'un pourrait-il m'expliquer d'où vient le problème?

Actuellement je rajoute manuellement de l'eau avant et pendant le cycle. Les programmes sont revenus à une durée normal mais c'est assez énervant pour une machine qui a à peine 4 ans.

Je vous remercie d'avance

4 réponses

stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 064
8 mai 2016 à 18:28
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la MARQUE  et le MODÈLE 
de l'appareil en panne; impératif pour les conseils , merci. Maxx 7 n'est pas une référence.
La modération.
0
Bonjour Stéphane,

Le modèle du lave-linge Bosch Maxx7 est WAE20161FF/03.
Toutes mes excuses.
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 064
Modifié par stf_jpd87 le 8/05/2016 à 19:03
Plus facile pour vous guider avec une vue éclatée.
Voir l'état de propreté du tuyau N° 0 417 et celui N° 0 415 de cette vue éclatée

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Bonjour,
Les deux tuyaux sont propres et ne sont pas bouchés.
J'ai remarqué qu il y avait plus d eau pour le cycle rinçage. Alors que les jets sont de moins d une seconde sur le cycle lavage, ils sont de 2 secondes sur le rinçage.
Est ce que cela pourrait vous aider?
Merci
0
Bonjour STF ;je ne savais pas que tu changeais de prénom avec les saisons.

Amitiés

Papy35
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 064
9 mai 2016 à 07:59
Bonjour

Au moment du remplissage avez-vous la hauteur d'eau normale??
Vous parlez de retour d'eau pendant le lavage par le tuyau N° 0431??

0
Bonjour,

Question n°1:
Le tambour est loin d'être plein. Et si j n'ajoutais pas d'eau, le linge serait quasiment sec.

Question n°2:
Je n'ai pas noté de retour d'eau.
L'eau n'arrive dans la machine que par petits jets à travers la pièce 403. J'ai l'impression que la machine ne transmet pas les bons ordres et que ceux-ci ne durent pas assez longtemps.

Merci
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 064
9 mai 2016 à 17:12
Bonjour

En toute logique c'est le pressostat qui donne la hauteur d'eau; Donc si vous avez un manque d'eau cela peut venir de lui.
Faites un essai en débranchant le tuyau au moment du remplissage coté pressostat.
0
Chloé > stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022

10 mai 2016 à 15:52
Bonjour,

Excusez-moi, c'est la première fois que j'essais de comprendre comment fonctionne une machine à laver.
Pourriez-vous être plus précis, quel tuyau dois-je débrancher (en se référant à la vue éclatée) pendant que la machine tourne? Comment la machine devrait-elle alors réagir?

Je vous remercie.
Bien cordialement,
Chloé
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 064
11 mai 2016 à 08:24
Bonjour

Vous le débranchez à la hauteur du pressostat N° 0 419 ce pendant le remplissage et en surveillant la montée d'eau dans la cuve.
0
Bonjour,

Alors nouveau problème maintenant avant de pouvoir tester le pressostat.
La machine, lors de l'essorage a fait sauter les fusibles et depuis ne s'allume plus du tout, aucun voyant ne s'allume.

J'ai testé la prise, elle fonctionne, le problème vient bien de la machine.

Qu'est ce qui aurait pu causer cette panne, court circuit, fil brulé?
Ce problème aurait-il pu engendrer ces erreurs que je vous décrivais (manque d'eau) avant que la machine soit HS?

Merci bien,
Chloé Utzmann
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
20 mai 2016 à 15:43
bonjour,

si la machine a chauffé sans eau, cela a fait cramé la résistance ce qui expliquerait qu'elle est disjonctée et que maintenant plus rien s'allume car le module électronique aurait aussi cramé !!!
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 064
20 mai 2016 à 18:27
Bonsoir

Commencer par contrôler la résistance. Si elle est éventrée suite à un manque d'eau elle peut avoir sauvé la platine. Mise à la terre immédiate.
0