Whirlpool

bromeo
Messages postés
2
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
28 mai 2016
- 28 mai 2016 à 21:09
stf_jpd87
Messages postés
84933
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2022
- 1 juin 2016 à 06:52
Bonjour

Je possède une congélateur vertical de la marque Whirlpool et depuis quelques jours, le bouton rouge rester allumer et le moteur ne fait pas de bruit et le moteur choufer comment faire s il vous plais ? merci

3 réponses

Icare95
Messages postés
30108
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
22 mai 2022
7 277
Modifié par Icare95 le 28/05/2016 à 23:17
Bjr, comment faire? a quoi faire a part manger ce qu il y a dedans et appeler le sav .. éventuellement donner la référence ou le type ??

"Open your eyes & Think different" (C.Demoy)
0
bromeo
Messages postés
2
Date d'inscription
samedi 28 mai 2016
Statut
Membre
Dernière intervention
28 mai 2016

28 mai 2016 à 23:48
whirlpool
0
stf_jpd87
Messages postés
84933
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2022
26 077
29 mai 2016 à 07:51
Bonjour

Whirlpool est la marque quand au modèle voir dans le compartiment réfrigérateur 3lettres+ des chiffres.
0
bonjour
AFG 5412-L /1
0
Maintenant le moteur marche mais le bouton rouge et verte tous jour allumer et le moteur très chauffer es que si normal ?merci
0
stf_jpd87
Messages postés
84933
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2022
26 077
1 juin 2016 à 06:52
Bonsoir

Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.
0