Combine LIEBHERR CBNB3913 en panne

Matyoux - 22 août 2016 à 22:05
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 - 27 août 2016 à 20:53
Bonjour,

J'ai un Combiné LIEBHERR CBNB3913 en panne.

Le compresseur est chaud et cas je le débranche et rebranché j'entends 3 tics qui provient du Klixon (Relais de démarrage), je l'ai démonté et testé avec un Voltmètre.
L'élément rond à l'intérieure du Klixon fonctionne mais par contre une résistance semble brulé et je n'obtiens pas de continuité.

Quand il est branché le compresseur tremble un peu, je pense donc que lui n'est pas en panne, mais je ne comprends pas vraiment ce qui se passe.

Il y as de la lumière dans le frigo et le panneau en haut affiche juste une alarme qui clignote rouge et qui bip.

J'ai donc commandé un nouveau relais de démarrage.

Pensez-vous que cela pourrez être autre chose ? Et que je suis sur la bonne voie ?

Merci de votre précieuse aide.

Cordialement,
Mathieu

11 réponses

Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 164
27 août 2016 à 20:53
Bonjour,

Un enroulement électrique du compresseur est coupé, ou celui ci est bloqué mécaniquement. Donc compresseur HS.
1
stf_jpd87 Messages postés 89483 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 26 670
23 août 2016 à 07:26
Bonjour

Pour moi vous êtes sur la bonne piste . A la réception de votre relais vous aurez la confirmation.
Cordialement.
0
b richard 31 Messages postés 3006 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 6 février 2023 768
23 août 2016 à 08:27
bonjour,
une remarque qui a son importance :
on ne fait jamais redémarrer un compresseur sitôt après l'avoir arrêté
un compresseur n'est pas un moteur
comprendre par là qu'il est en pression une fois en route
or pour le relancer,
un temps de latence pour l'équilibrage des pressions est impérativement a respecter (environ 5 mn)
sinon le klixon met le compresseur en sécurité (l'intensité est trop élevée dans ce cas)
ce qui est en fait ce que vous avez constaté
0
Bonjour,

Merci pour l'information, je vais remplacer le Klixon et refaire un test, le frigo est éteint depuis 2 jours.

Pensez-vous qu'un coup sur le compresseur est utile ?
J'ai lu que certains donnaient un coup de pied dans le compresseur à froid.

Merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
b richard 31 Messages postés 3006 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 6 février 2023 768
23 août 2016 à 09:28
re,
une fois le klixon remplacé (je n'ai jamais rencontré de klixon ayant la résistance hs je me demande comment cela a pu se produire )
vous remettez en route et si cela bloque a nouveau
vous laissez refroidir et en le relançant vous lui donnez effectivement un grand coup de pied avant qu'il ne klixonne a nouveau (par contre il faut qu'il soit bloqué)
0
Bonjour,

Dans le klixon il une carte imprimée. Et sur cette carte imprimée, il y a deux soudures complètement noir brulé alors que les autres soudures sont parfaites.

Il y a 4 résistances et tous affiche une résistance sur le voltmètre sauf s'elle brulé qui affiche 1.
0
b richard 31 Messages postés 3006 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 6 février 2023 768
23 août 2016 à 09:54
re,
une photo du klixon me serait utile
pour cela il vous faut par contre vous inscrire sur le site et avoir le pseudo en bleu
a partir de ce moment vous aurez la possibilité de placer des photos dans vos posts via la fonction insérer une image (petite montagne dans la barre de tâche)
0
stf_jpd87 Messages postés 89483 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 février 2023 26 670
24 août 2016 à 16:41
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0
Matyoux Messages postés 2 Date d'inscription vendredi 26 août 2016 Statut Membre Dernière intervention 27 août 2016
26 août 2016 à 21:26
Bonjour,

Le remplacement du démarrage n’a rien changé après 48h de repos.

Toujours les 3 clics suivis d'une montée en température du compresseur.

Je laisse refroidir et demain je tente le Kick dans le compresseur. Mdrr

Ci-dessous les photos.

Si vous avez des idées, n'hésitez pas.

Merci,
Mathieu




0
b richard 31 Messages postés 3006 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 6 février 2023 768
27 août 2016 à 10:04
bonjour,
a présent je comprends mieux
c'est un compresseur danfoss qui est en réalité un compresseur dont le thermique est interne (pas de klixon extérieur) et ne comporte de fait qu'un relais de démarrage
reste plus que le coup de pied et croiser les doigts
0
Matyoux Messages postés 2 Date d'inscription vendredi 26 août 2016 Statut Membre Dernière intervention 27 août 2016
27 août 2016 à 10:58
Bonjour,

Le coup de pieds ne fonctionne pas.

Une cause électrique peut-elle avoir provoqué ce dégât et bousiller mon compresseur Danfoss en bousillant le relais de démarrage ?

Car le nouveau relais n'est pas brulé comme l'ancien et donne une continuité au Voltmètre.

Merci
0