Panne chauffe eau Opalia Cyclo C14G ?

Jnek
Messages postés
1
Date d'inscription
samedi 27 août 2016
Statut
Membre
Dernière intervention
27 août 2016
- 27 août 2016 à 15:11
docchaudiere
Messages postés
2639
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 mai 2022
- 28 août 2016 à 11:54
Bonjour :)

je dispose d'un chauffe eau gaz Opalia Cyclo C14G de Saunier Duval (sans veilleuse) dont la notice est disponible ici : https://www.saunierduval.fr/france/d...ion-291823.pdf

J'ai pris une douche à l'eau chaude hier après-midi mais 2H après je me suis rendu compte que je n'avais plus d'eau chaude... Le chauffe eau ne faisait même plus de cliquetis. Je me suis dis que ça allait peut-être revenir aujourd'hui mais toujours rien :(

Ce matin, j'ai appuyé sur le bouton arrêt puis je l'ai remis en marche mais rien n'y fait, il a été entretenu par un professionnel il y a moins de 6 mois. Lorsque je l'éteins et que je fais couler de l'eau, il n'y a pas de cliquetis, mais depuis que je l'ai éteint et rallumé et que je fais couler de l'eau, il y a des cliquetis en continu maintenant mais toujours pas d'eau chaude... Le voyant qui signale une pression trop basse ne s'allume pas (il clignote très légèrement une fois toutes les 30 secondes mais cela a toujours été le cas) donc l'hydraulique n'est pas à remettre en cause, de plus la pression de l'eau dans tout l'appartement est bonne lorsque je fais couler celle-ci.

Suite à ce que j'ai lu sur certains forums pour remettre en marche les chauffes eaux, je n'ai pas trouvé de bouton reset / safety / sécurité bipolaire sur le thermostat.

Pouvez-vous m'aider svp ? Merci d'avance !!! :)

2 réponses

stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 223
28 août 2016 à 06:38
Bonjour

Je ne suis pas spécialiste en chauffe-eau gaz.
Mais une question : vous parlez d'eau, de pression, mais pas du gaz???? Avez-vous contrôlé si vous en avez à l'arrivée???
Cordialement.
0