Ma machine indesit affiche H2O ( référence we7145)

Résolu/Fermé
Zakaria77 Messages postés 3 Date d'inscription jeudi 20 octobre 2016 Statut Membre Dernière intervention 20 octobre 2016 - 20 oct. 2016 à 11:29
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 - 20 oct. 2016 à 19:29
Bonjour,
Bonjour j'avais un problème de machine elle ne fonctionnait Plus le problème étant résolu c'était un problème de cables brûlé au niveau des fiches de la portière une fois redémarrer elle ne fait que remplir et vider. À la fin elle m'affiche h2O.
Pourriez-vous m'aider ?
A voir également:

2 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
20 oct. 2016 à 11:31
bonjour,

et c'est quoi comme machine, un lave linge ? un lave vaisselle ??? à mon avis, vous avez un problème sur le module électronique
1
Zakaria77 Messages postés 3 Date d'inscription jeudi 20 octobre 2016 Statut Membre Dernière intervention 20 octobre 2016
Modifié par Zakaria77 le 20/10/2016 à 11:47
C'est un lave linge
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
20 oct. 2016 à 14:14
les cables brulés étaient sur le module électronique ??? controlez celui ci
0
Zakaria77 Messages postés 3 Date d'inscription jeudi 20 octobre 2016 Statut Membre Dernière intervention 20 octobre 2016
20 oct. 2016 à 19:00
Non il était sur la serrure de porte : il y avait 3 câbles deux brun et un rouges
Un des brun à brûler et La fiches dans laquelle était les câbles aussi à brûler !
0