Problème démarrage chaudière Chappee Bora fuel

- - Dernière réponse :  Mimi - 29 déc. 2018 à 06:45
Bonjour,
De manière aléatoire la chaudière ne redémarre pas, bien que l'entretien ait été réalisé par un pro. On remarque que cela se produit souvent après que nous ayons tire de l'eau chaude sanitaire et plutôt en periode froide.
La chaudière se met en défaut E61
Lorsqu'elle veut démarrer, on entend d'abord le bruit de fond de lancement, mais la chaudière se met en défaut avant le lancement de la ventilation.
Après plusieurs visites le chauffagiste propose de changer le moteur et la pompe, ce qui va nous coûter un bras et on ne le sent pas sur de lui, on craint de se faire balader.
Qu'en pensez vous ?
Je vous remercie d'avance de vos précieux conseils et pistes.
Bien cordialement
Afficher la suite 

Votre réponse

3 réponses

Messages postés
889
Date d'inscription
vendredi 14 octobre 2011
Dernière intervention
23 décembre 2018
117
0
Merci
Bonjours ,

Qu'est ce vous entendez par bruit de fond de lancement.
Quant à changer moteur et pompe j'ai un sérieux doute que les deux puisse êtres HS, généralement c'est la pompe qui a un point dur et certaines fois elle bloque et là , la préventilation ne démarre pas et il se met en panne sans faire de bruit.
Viagers
13Titine
Messages postés
7
Date d'inscription
mercredi 25 janvier 2017
Dernière intervention
1 février 2017
-
Bonjour
Merci de votre retour
Le bruit de fond s'appelle aussi preventilation je crois
C'est celui qui précède la ventilation
Il y a 3 étapes :
- Preventilation
- Ventilation
-Lancement du brûleur
Désolée je ne suis pas une spécialiste et je m'exprime comme je peux et je me doute qu'il ne soit pas facile de se comprendre
J'ai fait une vidéo du phenomene mais je ne sais pas s'il est possible de la joindre à ce forum
viagers
Messages postés
889
Date d'inscription
vendredi 14 octobre 2011
Dernière intervention
23 décembre 2018
117 > 13Titine
Messages postés
7
Date d'inscription
mercredi 25 janvier 2017
Dernière intervention
1 février 2017
-
Re....

Lorsque vous réarmer le brûleur celui ci tourne dans le vide pendant environ 20 secondes, c'est la préventilation,(ventilation et électrodes d' allumage) ensuite apparition de la flamme , et si tout fonctionne normalement le brûleur continue à fonctionner et coupe les électrodes d'allumages, donc ventilation et flamme, dans le cas contraire celui ci s'arrête après le temps de sécurité de environ 10 secondes.
@+
Viagers
Commenter la réponse de viagers
Messages postés
10261
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
28 décembre 2018
1024
0
Merci
Bonsoir,
Si la pré-ventilation fonctionne normalement , le moteur n'est pas en cause.
Quel est l'état des filtres ?
Cdlt,
viagers
Messages postés
889
Date d'inscription
vendredi 14 octobre 2011
Dernière intervention
23 décembre 2018
117 > 13Titine
Messages postés
7
Date d'inscription
mercredi 25 janvier 2017
Dernière intervention
1 février 2017
-
Re....

Si certaines fois tu dois attendre plusieurs minutes(en général 3) , c'est que le brûleur est arrêté depuis un certain temps et qu' il préchauffe le mazout avant démarrage.Mais là je me demande si ce n'est pas la pompe à mazout qui chauffe et après un certain temps se bloque, en effet avec le mazout ECO ou vert il est prouvé que les pompes sont moins bien lubrifiées et ont tendances à chauffer et bloquer,mais votre technicien peut très bien voire cela, ne changer surtout pas le mazout. Au fait y a t'il un moment particulier de la journée ou celui ci se met en panne exemple plus souvent le matin ou autres?
Vous pouvez éventuellement faire un test un jour ou deux en mettant votre chaudière sur jours et nuit réduits et voire comment il réagit.
Bonne journée
Viagers
13Titine
Messages postés
7
Date d'inscription
mercredi 25 janvier 2017
Dernière intervention
1 février 2017
> viagers
Messages postés
889
Date d'inscription
vendredi 14 octobre 2011
Dernière intervention
23 décembre 2018
-
Bonjour Viagers
Quand il fait très froid ça se produit n'importe quand dans la journee
Quand il fait moyennent froid c'est plutôt le matin et le soir
Depuis plusieurs il fait très doux (sud de la FRANCE) et elle tourne comme une horloge
Nous pensons donc que le froid a un peut être un impact sur le fuel, pourtant la citerne est enterrée et nous sommes dans la région la moins froide de FRANCE.
D'après vous qu'elle serait la solution à ce problème ?
- est-il possible de régler le réchauffeur ?
- le changement de pompe comme propose par le chauffagiste ou d'une pièce de la pompe ?
- le changement du moteur en même temps que la pompe comme propose par le chauffagiste ,
- additif dans le fuel
- autre piste ?

Il faut savoir que cela fait la 3e année que nous sommes embêtés avec les mêmes constats que nous avons changé de fournisseur de fuel et que rien n'a changé, cette année on a changé de chauffagiste car l'an passé il a du venir 12 à 15 fois sans trouver de solution, bien qu'on lui ait ait dit tout ce qu'on avait remarqué.
> 13Titine
Messages postés
7
Date d'inscription
mercredi 25 janvier 2017
Dernière intervention
1 février 2017
-
Re....

Moi j'opterais pour le remplacement de la pompe , comme expliqué plus haut ,lorsque le brûleur tourne trop longtemps celle ci doit chauffer et par moments se bloque , ce qui explique les arrêts dans les périodes les plus froides, quand au relais ça m'étonnerais car celui ci ne peut pas être affecté par des conditions atmosphériques.
Bonne Journée
Viagers
13Titine
Messages postés
7
Date d'inscription
mercredi 25 janvier 2017
Dernière intervention
1 février 2017
> viagers
Messages postés
889
Date d'inscription
vendredi 14 octobre 2011
Dernière intervention
23 décembre 2018
-
Et le boitier à relais, quel rôle joue-t-il ?
S'il a un problème, peut-il fonctionner de manière aléatoire ou est-ce tout ou rien ?
13Titine
Messages postés
7
Date d'inscription
mercredi 25 janvier 2017
Dernière intervention
1 février 2017
-
La chaudière est une Chappee Bora BI 35 kW
Commenter la réponse de Daniel 26
0
Merci
Bonjour,
Ma chaudière est une chappée bi-24 de 2001 et l'’erreur 61 était devenu ma hantise car non reproductible… Les sites sur internet véhiculent tellement d’infos que j’y perdais mon latin… Pourtant tous ces échanges m’ont permis de me faire ma propre idée. Alors un grand merci à tous.
A la lecture des échanges, ma conclusion avait été la suivante :
- Gicleur encrassé qui laisse passer de temps en temps du fioul ce qui fait que la chaudière fonctionne quand elle en a envie (viscosité du fioul, températures, filtre colmaté, etc.)
- Vieillissement du condensateur fixé au moteur de ventilation qui peut devenir poreux avec l’âge. Il perd alors de sa capacité à lancer le moteur dans le bon sens de rotation et comme c’est le ventilateur qui entraîne la pompe à fioul ça aurait été une bonne explication.
- Casse de la pièce plastique qui relie l’axe du moteur du ventilateur à celui de la pompe (le ventilateur se lance mais la pompe n’est pas entraînée)
- Pompe à fioul défaillante
Ni une ni deux, je nettoie les filtres et change le gicleur, une réparation à moindre coût (12€).
Ben ce n’était pas ça. Erreur 61 dans la nuit. Il faut maintenant s’attaquer aux autres possibilités.
Je profite de cette panne pour redémontrer le brûleur et vérifier le gicleur. Il est propre. J’attrape mes gants isolants et décide de laisser le brûleur à l’extérieur du corps de chauffe pour voir ce qui se passe. Après l’avoir dirigé vers l’atelier, je mets la chaudière sous tension. Un court moment d’attente puis vient le petit clic qui devrait lancer la ventilation et là rien, nada. Ça ne tourne pas. Après une temporisation, les électrodes crachent leur arc et là quand même, le fioul devrait finir par gicler. Ben toujours rien. Je coupe aussitôt l’interrupteur de la chaudière.
L’étape suivante m’avancera bien. Je tourne à la main la roue du ventilateur et là, ça coince. Un point dur. Ç’est grippé. J’insiste, je tourne et tourne et ça devient de plus en plus facile. Je laisse le brûleur démonté, remets le courant et la ventilation démarre. La roue tourne. OK ce n’était que ça ? Super. Je coupe le courant et remonte le brûleur. C’est réglé ? Bah non car ça a marché 2 jours puis… erreur 61. Grrr… Je peux éliminer le condensateur et le moteur du ventilateur de ma liste. C’est déjà ça.
Je commence par retirer la pompe en ouvrant 3 vis afin de vérifier l’état de la pièce de jonction en plastique. Elle est OK. Je la raye de ma liste et il ne me reste plus que la pompe sur cette liste à problèmes.
J’en ai commandé une mais comme ma référence a été remplacée par une pompe passe partout, il me faudra régler correctement la pression selon la spécification du brûleur Chappée. J’ai donc acheté avec la pompe, un kit avec 2 manomètres pour faire les mesures et le réglage. Une fois le matériel livré, par précaution, j’ai relevé les pressions de ma pompe d’origine avant de la démonter. 5 bars de pression et -1.8 bars en dépression. Les -1.8bar sont OK mais les 5 bars sont louches car le constructeur indique 12.9 bars pour mon type de gicleur (Delavan 0,55 gph 60°W). Je vire la vielle pompe et la remplace par la nouvelle. Celle-ci est livrée réglée d’usine à 10 bars. Puis je lance la chaudière. Celle-ci démarre aussi sec sans crachoter, ni rien… la flamme gronde. Je fais le réglage des 12,9 bars et par l’orifice de contrôle je vois que la flamme n’est pas propre. Cela est normal puisqu’à 12.9 bars la pulvérisation et la dispersion du fioul est bien meilleure qu’à 5 bars. Pour corriger, je donne plus d’air pour une meilleure combustion. La flamme s’éclaircit.
Depuis 2 semaines je n’ai plus eu l’erreur 61. Je pense que les engrenages de la pompe à fioul étaient tout simplement usés, ce qui explique les points durs aléatoires et la pression trop faible relevée avant le démontage de la pompe.
J’espère maintenant pouvoir mettre cette histoire aux oubliettes et profiter pleinement de l’hiver. Ah oui. Ma vielle pompe datait de 2001 et je l’ai remplacée par une BFP21L3 071N7170. Son coût ? elle était à 235€TTC chez le revendeur Danfoss, alors je l’ai achetée sur le net à 113€TTC.
Max j'ai besoin de votre aide svpj'ai le même problème..
Commenter la réponse de Max