Eau chaude devant tiède dans douche

Signaler
Messages postés
36
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
3 mai 2020
-
Messages postés
8
Date d'inscription
mardi 5 janvier 2016
Statut
Membre
Dernière intervention
17 mars 2019
-
Bonjour à tous les Internautes.Je viens soumettre un problème survenu depuis peu et soudainement sur l'une des douches et lavabo de notre maison individuelle équipé de mitigeur classiques sans thermostat , il y en a 3 autres dans l'habitation .Donc au moment de prendre une douche on bascule le mitigeur vers le chaud puis on ajuste à la bonne température.Au bout de quelques minutes la température de l'eau baisse progressivement pour devenir tiède.On peut constater la même chose au mitigeur du lavabo.On attendra vainement le retour d'un bon équilibrage chaud/froid même en positionnant le mitigeur uniquement sur le chaud .Au même moment on peut constater que ce phénomène ne se produit pas dans les autres douches.Par contre en revenant quelques temps après dans cette douche,l'eau chaude est de retour pour de nouveau disparaitre comme précédemment décrit.Nous sommes équipés d'une chaudière au sol à gaz Idéal Standard Creatis 1101 et d'un chauffe eau séparé Styx .L'entretien annuel à été fait il y a 2 mois environ et le chauffe eau changé il y a un an.Auriez-vous une idée sur ce qui peut se passer ? Je précise à nouveau que tout fonctionnait correctement il y a peu de temps .Un détail également, tous les mitigeurs ont été changés il y a 6 mois.Merci d'avance pour votre réponse.

5 réponses

Messages postés
25252
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
13 juillet 2020
3 438
Bjr, votre chauffe eau Styx fonctionne a quoi ?? car c est lui qui nous intéresse pour le moment ??
Messages postés
2451
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 juin 2020
436
Bonjour, au gaz
Messages postés
36
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
3 mai 2020

Bonsoir,merci avant tout de prendre le temps de me répondre,le Styx fonctionne au gaz comme la chaudière au sol.
Messages postés
28672
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
13 juillet 2020
1 286
bonsoir
et en sortie du Styx, y'aurai pas un limiteur de T° ?
Messages postés
2451
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 juin 2020
436
Bonsoir, je vois plus le robinet de la douche car le limiteur de T° dysfonctionnerai pour tous les robinets.
Messages postés
36
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
3 mai 2020

Merci de vous intéresser à mon problème,le mitigeur de la douche en question et celui du robinet de la vasque-lavabo qui est tout proche sont tous les deux encastrés et réagissent de la même manière : l'eau devenant progressivement tiède au bout de quelques minutes .
Messages postés
28672
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
13 juillet 2020
1 286
le 1 (voir photo)est peut être cassé


Messages postés
28672
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
13 juillet 2020
1 286 >
Messages postés
2451
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 juin 2020

ben j'ai compris que j'avais pas de douche avec robinet thermostatique...
y'en a au moins une ?
Messages postés
36
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
3 mai 2020

Non aucune douche ni robinet thermostatique
Messages postés
28672
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
13 juillet 2020
1 286
bon alors y'a plus qu'a toucher a la main la T° en sortie de Styx quand la douche fonctionne
Messages postés
2451
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 juin 2020
436
oui, pas mieux

si c'est très chaud voir robinets douche ou lavabo.
Messages postés
36
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
3 mai 2020

Merci de nouveau je vais regarder ça de près dès demain.
Messages postés
495
Date d'inscription
jeudi 17 juillet 2014
Statut
Membre
Dernière intervention
29 juin 2020
100
Bonjour
En lisant les différentes étapes parcourues sur votre problème ,celui ci m'amène a vous demander s'il n'y a pas une liaison en PER ___(entre la production eau chaude et la douche et le lavabo)____ incriminés

Ce qui pourrait expliquer le phénomène du fait de la DILATATION au passage de l'eau chaude et éventuellement resserrer un coude trop fermé qui donc diminuerait le débit de l'eau chaude

C'est une supposition de ma part mais peut être à contrôler

Cordialement
Messages postés
495
Date d'inscription
jeudi 17 juillet 2014
Statut
Membre
Dernière intervention
29 juin 2020
100
oui pourquoi pas mais il faudrait savoir avant si PER il y a ? ou alors les 2 mitigeurs mécaniques ont des cartouches qui ne supportent pas l'eau très chaude ca existe aussi (bas de gamme )
Messages postés
28672
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
13 juillet 2020
1 286
j'en suis aussi à la dilatation...
on peut avoir la marque des robinets ?
Messages postés
36
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
3 mai 2020

Bonsoir et merci de poursuivre vos recherches pour me dépanner.Je rappele qu'il s'agit de mitigeurs encastrés,je ne peux donc pas dévisser l'écrou côté eau chaude comme sur un mitigeur classique.Je précise que tous les anciens mitigeurs classiques, ceux des douches et des lavabos ont tous été changés en même temps il y a trois mois.Effectivement les raccordements ont tous été effectués avec de l'EPR et des raccords rapides après section du cuivre existant.Mais pourquoi seule une douche et un lavabo sont concernés,c'est à n'y rien comprendre .Dans les douches il y a une cascade au dessus du mitigeur et une douchette au-dessous.Pour le lavabo une sortie perpendiculaire à la paroi et le mitigeur à côté, mais tout encastré.
Messages postés
495
Date d'inscription
jeudi 17 juillet 2014
Statut
Membre
Dernière intervention
29 juin 2020
100
Bonjour

Cela confirme ce que j'ai pensé en vous demandant s'il y avait du PER ou celui ci a probablement pas été installé dans les règles de l'art (est ce un pro qui a fait ce montage?)
je vois qu'une solution de réparation c'est de refaire l'alimentation eau chaude seulement des 2 mitigeurs qui perdent du débit il faudra casser l'encastrement pour cela

Ou vous pouvez essayer de diminuer le problème en diminuant la température de sortie eau chaude qui doit être autour de 70 degrés pour la passer a 40 degrés et a ce moment l'effet dilatation sera moindre et donc moins de perte de débit Faites un essai comme cela avant de modifier les tuyaux
ça changera juste un peu la position de vos manettes de mitigeurs pour obtenir la température souhaitée

Le PER est un bon produit mais il y a des règles de montages a respecter surtout a cause de sa forte dilatation a l'eau chaude

Bon dimanche
Messages postés
36
Date d'inscription
mercredi 1 juillet 2015
Statut
Membre
Dernière intervention
3 mai 2020

Merci,je vais vérifier sans tarder et vous tiens informé.L'ensemble de l'installation a été effectué par un pro auquel j'ai déjà soumis le problème qui le dépasse apparemment .
Messages postés
8
Date d'inscription
mardi 5 janvier 2016
Statut
Membre
Dernière intervention
17 mars 2019

Bonjour,
Après lecture de ce qui est dit précédemment, je vous assure que ce n'est pas un problème de température.
En effet, on observe que :
1 - Presque toute l'installation est identique à ce qu'elle était au moment où elle fonctionnait bien, sauf le changement de mitigeurs ;
2 - L'eau chaude est présente à l'ouverture des robinets, puis disparait.
3 - Cela ne se passe que sur les mitigeurs changés.

Il s'agit plutôt d'un problème de pression.
Lors du changement des mitigeurs, les tubes ont été pincés ou obstrués, voire mal installés.
Il en résulte une diminution notable de la section du passage de l'eau chaude, d'où la chute de pression et le manque de débit constaté.

La solution : démonter ces appareils, vérifier le montage puis, très probablement, le refaire.

Il faut inspecter ainsi toute la partie modifiée de l'installation. Le problème est forcément sur l'alimentation en amont des mitigeurs qui ont le problème, et probablement dans la zone où leur alimentation passe de "commune" à "différenciée".

Ce cas était fréquent avec les canalisations cuivre modifiées par des bricoleurs inexpérimentés : la soudure d'un coude s'accumulait dans ledit coude et obstruait le passage !!!

Quand le robinet est fermé, l'eau chaude passe dans la partie en aval de l'obstruction, où la pression est moindre, jusqu'à équilibre des pressions amont-aval. Ainsi, à l'ouverture, cette eau chaude s'écoule, comme si de rien n'était.
Puis la pression, donc le débit deviennent rapidement insuffisants.