Miele cva 610 problème pompe à eau

Signaler
Messages postés
3
Date d'inscription
jeudi 15 mars 2018
Statut
Membre
Dernière intervention
17 mars 2018
-
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour à tous,

J'ai un problème avec ma cafetière encastré Miele cva 610, je sais qu'il s'agit d'un problème en lien avec la pompe à eau. Un gars du service miele à fait une inspection et je veux essayer de régler le problème par moi même. J'ai trouvé une vidéo sur YouTube qui explique comment enlever, démonter et nettoyer les composantes de la pompe. J'ai fait déjà tout cela mais la pompe ne fonctionne toujours pas. Quand j'essaye de faire le Expel air j'entends deux clic dans la machine des fois la pompe essaye de commencer à fonctionner durant environ 4 secondes et après pu rien. Je regarde l'eau dans les tuyaux mais rien ne bouge.

Je vais mettre le lien de la vidéo que j'ai trouvé sur YouTube.
J'ai fait étape par étape comme lui déjà.

https://youtu.be/JsamwFckVIc

Je dois encore enlever la pompe et réessayer de la nettoyer ou il y a quelque chose d'autre que je peux faire?

Merci

1 réponse

Messages postés
68711
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 octobre 2020
14 574
Bonsoir

Où est la bonne cafetière de mes grands parents ???

Si vous pouvez sortir la pompe, faites la fonctionner en l'alimentant en 220V après contrôle de l'étiquette 220V
Voir sur cette VUE ÉCLATÉE
Cordialement.


Messages postés
3
Date d'inscription
jeudi 15 mars 2018
Statut
Membre
Dernière intervention
17 mars 2018

Elle est au Quebec:)

Effectivement c’est une excellente cafetière elle me manque, présentement j’utilise une machine à café Nespresso et ce n’est pas du tout la même chose...

D’accord je vais la sortir et trouver une façon de l’alimenter en 220V. Par la suite je fais quoi?
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 389
bonjour,
vous dites qu'un dépanneur de chez MIELE a fait une inspection, donc il vous a dit d'ou venait le problème ??? si c'est la pompe autant la changer