Frigo combi ariston hotpoint

Raphaelle - 15 avril 2018 à 22:18 - Dernière réponse : stf_jpd87 43670 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention
- 16 avril 2018 à 07:40
Bonjour,
Est-ce que quelqu'un a la solution à mon problème? Mon combi ne fait plus de froid : Au début uniquement dans de réfrigérateur et le congélo marchait bien. J'ai décidé de le débrancher et de dégivrer le congélo.
Je l'ai rebranché mais toujours pas de froid et cette fois le congélo non plus. Je me demande si cela ne vient pas du thermostat mais je ne sais pas comment l'enlever (j'ai perdu les manuels d'utilisation)
Merci d'avance pour votre aide!
Afficher la suite 

2 réponses

Répondre au sujet
Icare95 16998 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 16 avril 2018 Dernière intervention - Modifié par Icare95 le 15/04/2018 à 22:21
0
Utile
Bjr, si vous entendez le compresseur AR fonctionner en permanence et que la lumière s allume il y a de grande chances qu il soit HS .. voir frigoriste pour confirmation ??

Commenter la réponse de Icare95
stf_jpd87 43670 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 16 avril 2018 à 07:40
0
Utile
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.



Commenter la réponse de stf_jpd87