Sèche linge brandt ETE6505F ne fonctionne plus [Résolu]

Messages postés
3
Date d'inscription
dimanche 30 septembre 2018
Dernière intervention
1 octobre 2018
- - Dernière réponse : stf_jpd87
Messages postés
49115
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
- 1 oct. 2018 à 10:26
Bonjour,
mon sèche linge brandt ETE6505F ne fonctionne plus du tout.
Lorsque je tourne la molette du minuteur rien ne se passe.
Quand j'arrive sur le zéro, la led de nettoyage du filtre s'allume et c'est tout.
Le tambour ne tourne pas, le ventilateur ne tourne pas.
Lors de sa dernière utilisation avant l'été aucun soucis particulier...

J'ai démonter le panneau arrière et la panneau de commande en plastique avec les trois boutons, RAS.
j'ai aspiré quelques bourres et vérifié que le 220V arrive bien.
Les courroies ne sont pas endommagées.
Le contacteur de fermeture de la porte est OK.
Le minuteur du départ différé est bien sur 0.

Je ne sais pas où chercher maintenant.
Pouvez vous m'aider ?
Pascal
Afficher la suite 

Votre réponse

3 réponses

Messages postés
49115
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Bonjour

Vérifiez sur la résistance si les klixons sont passants.
Cordialement.

paskal82
Messages postés
3
Date d'inscription
dimanche 30 septembre 2018
Dernière intervention
1 octobre 2018
-
Bonsoir,
j'ai trouvé un klixon (pièce 5 sur la vue D ici : https://pdf.sogedis.fr/BRANDT%20ETE6505F%2025CABRFFA.pdf)
Résistance presque 0 ohms sur toutes les bornes 2 à 2, mais je ne sais pas s'il est normalement ouvert ou fermé.
Question bête : où se trouve la résistance ?
Commenter la réponse de stf_jpd87
Messages postés
49115
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Bonjour

Le klixon est passant donc résistance nulle
La résistance: N° D 20 Voir sur cette VUE ÉCLATÉE
Cordialement.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
dimanche 30 septembre 2018
Dernière intervention
1 octobre 2018
0
Merci
Bonjour,
Hier soir après démontage, nettoyage, test et remontage du klixson puis nettoyage et remontage du sèche linge, il fonctionne à nouveau... Je ne sais pas pourquoi. C'est bizarre, faux contact ? Oxydation ? Bourre sur le klixson ? Test du klixson ? Je ne comprends pas mais l'essentiel est qu'il fonctionne à nouveau...
Merci pour tout et bonne journée à vous
stf_jpd87
Messages postés
49115
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
-
:o)) Merci du retour.
Commenter la réponse de paskal82