1 radiateur qui ne chauffe pas

- - Dernière réponse : xplom
Messages postés
34480
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
20 octobre 2019
- 13 nov. 2018 à 21:47
Bonjour,
Vieille installation pas de robinet thermostatique et au démontage pas de tige (idem sur les autres radiateurs qui fonctionnent) on a essayé le coup du marteau de la purge (pas d air)... À priori ce n est pas la pression d autres fonctionnent et sont plus "eloignes"... une idée?
L eau sortie à la purge claire donc à priori pas de desembouageà prévoir...
Une idée?
On sait plus
Charlotte
Afficher la suite 

3 réponses

Messages postés
34480
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
20 octobre 2019
804
0
Merci
bonsoir
purge = en haut
boue = en bas
si le retour est colmaté...
Bonsoir
Merci mais j avoue avoir besoin de précision pour comprendre...
Commenter la réponse de xplom
Messages postés
22154
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1908
0
Merci
Bjr, a part le style télégraphique . . . _ _ _ . . . si pas de chaleur = pas d échange = pas de circulation d eau !!

Commenter la réponse de Icare95
Messages postés
34480
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
20 octobre 2019
804
0
Merci
plus simple si boue en bas pas de retour , donc pas de circulation, la purge du haut ne sert a rien, sauf prouver que le circuit aller est opérationnelle

une idée fermer tout les rads sauf un et ainsi de suite, le circulateur va se fachir ...
Commenter la réponse de xplom