Machine a laver Whirlpool AWOE 9410 - aucun affichage

Did - 10 déc. 2018 à 20:43
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 11 déc. 2018 à 08:52
Bonjour,
arrêt soudain du lave linge en plein milieu d'une lessive.
Aucun affichage.
Courant sur prise, courant sur condensateur entrée.
En observant la plaque électronique, pas de trace de chauffe ou composants brulés/gonflés.
Je vois la même plaque à +110€ ...!
Avez-vous des indices et pistes svp ?
D'avance merci.

2 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
Modifié le 11 déc. 2018 à 08:18
Bonjour

A distance non, mais ce n'est qu'en testant les composants que l'on peut déterminer une panne .
Assurez-vous que les condensateurs ne soient pas bombés ou qu'ils fuient
Déjà en testant le plus gros vous devez avoir du 12 ou 24V =
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
11 déc. 2018 à 08:52
bonjour,
soit vous avez des connaissances en électronique et vous pouvez la réparer avec le matériel nécessaire soit vous demandez à des dépanneurs électroménager si ils réparent les cartes électroniques whirlpool et cela vous coutera moins cher qu'une carte neuve, attention de commander avec le numéro de série et qu'elle ne soit pas vierge !!!
0