Machine a laver Whirlpool AWOE 9410 - aucun affichage

- - Dernière réponse : stf_la sudiste
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
- 11 déc. 2018 à 08:52
Bonjour,
arrêt soudain du lave linge en plein milieu d'une lessive.
Aucun affichage.
Courant sur prise, courant sur condensateur entrée.
En observant la plaque électronique, pas de trace de chauffe ou composants brulés/gonflés.
Je vois la même plaque à +110€ ...!
Avez-vous des indices et pistes svp ?
D'avance merci.
Afficher la suite 

2 réponses

Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7095
0
Merci
Bonjour

A distance non, mais ce n'est qu'en testant les composants que l'on peut déterminer une panne .
Assurez-vous que les condensateurs ne soient pas bombés ou qu'ils fuient
Déjà en testant le plus gros vous devez avoir du 12 ou 24V =
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2965
0
Merci
bonjour,
soit vous avez des connaissances en électronique et vous pouvez la réparer avec le matériel nécessaire soit vous demandez à des dépanneurs électroménager si ils réparent les cartes électroniques whirlpool et cela vous coutera moins cher qu'une carte neuve, attention de commander avec le numéro de série et qu'elle ne soit pas vierge !!!
Commenter la réponse de stf_la sudiste