Télérupteur - Problème aléatoire

Messages postés
2
Date d'inscription
samedi 15 décembre 2018
Statut
Membre
Dernière intervention
15 décembre 2018
- - Dernière réponse : KIDUGUEN
Messages postés
7818
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
- 16 déc. 2018 à 00:28
Bonjour,

J'ai 4 boutons poussoirs qui activent un télérupteur.

Sur au moins 3 boutons poussoirs (je n'utilise quasi pas le 4°), je dois parfois / assez souvent appuyer plusieurs fois (3 ou 4...) pour allumer les lampes. Quand il s'agit d'éteindre, je n'ai pas spécialement remarqué le problème.

Auriez-vous une idée, un conseil ? Merci.
Afficher la suite 

4 réponses

Messages postés
22151
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 octobre 2019
1906
0
Merci
Bjr, changez vos boutons ??!! ou resserrer vos fils mais comme vous n avez pas vérifié !!??

Commenter la réponse de Icare95
Messages postés
2
Date d'inscription
samedi 15 décembre 2018
Statut
Membre
Dernière intervention
15 décembre 2018
0
Merci
Je vais vérifier le serrage des fils au niveau des boutons poussoirs.

Ceci étant, comme j'ai le symptôme sur 3 BP, je me disais que l'origine serait peut-être plus centrale donc le télérupteur...mais je ne sais pas si un télérupteur peut avoir des fonctionnements aléatoires comme cela.

ps : je suis nul en électricité.
stf_jpd87
Messages postés
56338
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7134 -
C'est ce que l'on appel une fin de vie et non de l'obsolescence.
Commenter la réponse de Bubu19007
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
467
0
Merci
Bonjour,

Quel âge a votre télérupteur ?
Est-ce que vous l'entendez "cliquer" quand vous appuyez sur un bouton et que ça ne s'allume pas ?

Cdt
Commenter la réponse de gt.55
Messages postés
7818
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
20 octobre 2019
1320
0
Merci
Bonsoir telerupteur fatigué la bobine peut fonctionner mais il ne ferme pas le contact ou comme dit par icare bouton poussoir a contrôler .cdlt
Commenter la réponse de KIDUGUEN