Télérupteur : ampoule reste allumé

Signaler
-
Messages postés
66213
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
-
Bonjour,
J'ai un télérupteur qui pilote 2 éclairages spot avec 3 boutons poussoir.
Lors de travaux je les ai changé (télérupteur + les 3 BP). Ca marchait jusqu'à il y a quelques jours mais parfois il fallait appuyer plusieurs fois sur le BP pour que ca s'éteigne.
Et depuis j'ai l'ampoule qui reste allumé même après plusieurs appuis. Au bout de quelques heures j'ai réussi à les éteindre mais la ils restent bloqués en mode allumé.
J'ai essayé de faire disjoncter au tableau mais l'ampoule est resté allumé (même pendant que je disjonctais). Le télérupteur est dans mon grenier et je l'entends à chaque fois que j'appuis sur un BP( tout le temps que je laisse appuyer sur le BP).
D'où cela peut venir?
Merci d'avance pour votre aide...
A voir également:

1 réponse

Messages postés
468
Date d'inscription
samedi 22 octobre 2011
Statut
Membre
Dernière intervention
9 juin 2020
233
BONSOIR: changer le telerupteur...les contacts sont soudes!
soit modele trop faible;soit c.circuit sur une lampe.

J'ai le même souci, mais le telerupteur est neuf. Il a fonctionné pendant une semaine puis on ne pouvait plus éteindre l'ampoule

Je ne comprends pas
Messages postés
66213
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 706
Bonjour

Même neuf ils leur arrivent de tomber en panne .
Ou un bouton de commande bloqué???.
Cordialement