Siemens

Signaler
-
Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
-
Bonjour, j’ai le même problème j’ai donc essayé la même méthode en ce qui concernait la solution, seulement ça ne marche pas... le temps clignote et 2 boutons (65* et celui avant stop ) ne cessent d’apparaitre. Avez-vous une autre solution ?
Merci d’avance

2 réponses

Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 868
Bonjour

Commencer par contrôler la sécurité porte.
Cordialement.
Messages postés
122937
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 décembre 2021
39
Bonjour,
"j’ai le même problème"
Oui mais lequel ????
Ne pas créer de nouvelle discussion en cliquant sur le bouton rouge comme vous venez de le faire
Répondre à la discussion en question en cliquant sur le bouton bleu " Répondre au sujet" car là , on ne comprend pas grand chose ni à qui vous vous adressez
Restez donc sur la discussion initiale ou précisez mieux votre problème ici .
Messages postés
2
Date d'inscription
dimanche 6 janvier 2019
Statut
Membre
Dernière intervention
6 janvier 2019

Mon lave-vaisselle SIEMENS est programmé sur la fonction 65*, l’horloge ne cesse de clignoter ( elle reste bloquée à 2:40) plus aucun bouton ne marche et impossible d’appuyer sur Start. Comment faire pour revenir à un programme normal, surtout comment faire pour pouvoir la redémarrer ?
Messages postés
122937
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
5 décembre 2021
39
Quand vous avez ouvert votre question , on vous à demandé la marque mais aussi la référence de votre appareil, merci d'y répondre afin de pouvoir mieux vous aider
Messages postés
2
Date d'inscription
dimanche 6 janvier 2019
Statut
Membre
Dernière intervention
6 janvier 2019

SN236W01GE