Prob voyant rouge Entrée d'eau/Vidange lave séchant Miel. [Résolu]

Signaler
-
Messages postés
63889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2020
-
Bonjour,
Après mis en marche lave linge,
10 premières minutes, prélavage, eau qui rentre, tambour tourne ok...donc 10 minutes de fonctionnement normal

Environs 10 minutes, voyant Entrée d'eau/ Vidange clignote rouge, lave linge s'arrêt.

Contrôle effectués: moteur, charbon, Résistance, électrovanne 3 bobines a changé, nettoie et tester pompe vidange, pressostat... Tout ensemble correct.
Lave linge n'a pas de flotteur
Lave linge doit avoir 10 ans. Je vous demande d'aide, car je ne sais plus quoi contrôler ?
Merci d'avance.

3 réponses

Messages postés
63889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2020
10 887
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.


La modération.



Messages postés
1
Date d'inscription
mardi 29 janvier 2019
Statut
Membre
Dernière intervention
30 janvier 2019

Bonjour,
Désolé pour cette erreur impardonnable,
L'appareil : Miele, lave séchant WT 945S Softtronic, Water control.
Merci .
Abandonné ce sujet pour cause le coût de réparation!

Merci à vous.
Messages postés
63889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2020
10 887
:o(( Dommage bon produit.