Machine à laver whirlpool AWOOD 4811

Résolu
Rafika - 30 janv. 2019 à 11:37
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 30 janv. 2019 à 17:27
Bonjour, je viens d'acheter une machine whirpool AWOOD 4811 d occasion elle a bien fonctionnait la première fois et je n'arrive plus à la faire démarrer les boutons clignotent aidez moi svp merci

5 réponses

stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
30 janv. 2019 à 11:54
Bonjour

Devant l'écran je ne vois rien clignoter . Chaque voyant à une icône ou une référence , précisez.
Cordialement.
0
Merci pour votre réponse le bouton qui clignote c'est depart/pause
0
J'appuie sur le bouton depart/pause pour démarrer le lavage j'entends un clic et puis il commence à clignoter
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
30 janv. 2019 à 15:48
Bonjour

Vérifier si la porte ferme bien en appuyant dessus et en lançant un programme.
Si pas de résultat voir la sécurité de porte qui se trouve derrière la façade à la hauteur du verrou.
Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci beaucoup pour vos conseils effectivement c'est un problème de porte donc la machine à fonctionné normalement je vous embrasse très fort
0
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 236
30 janv. 2019 à 17:27
:o))
0