LIEBHERR 7082 312-00 Premium combiné frigo congélo No frost : glace dans congélo

Messages postés
3
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
23 avril 2019
- - Dernière réponse : labricole47
Messages postés
14279
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 octobre 2019
- 24 avril 2019 à 09:15
Bonjour, depuis 1 mois j'enlève une flaque de glace au fond du congélateur. Il y a une coulure de glace (flèche sur photo) qui vient de dessous le cache de l'évaporateur (je crois) avec un bruit craquement de glace. Une saleté est sortie par le tuyau au dessus du compresseur. J'ai dégelé au sèche cheveux dans la gorge et moins de 24 heures plus tard de nouveau de la glace. Apparemment la température est bonne affichée à -18° pas d'alerte.

Merci d'avance pour votre aide je ne sais plus quoi faire. AVL
Afficher la suite 

4 réponses

Messages postés
56297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7113
0
Merci
Bonjour

Il faut déboucher le tuyau qui se trouce au dessus du bac du compresseur soit par l'intérieur soit par l'extérieur.
Revoir la référence de votre appareil CBN.................... ou CN.............
Cordialement.
AVL85000
Messages postés
3
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
23 avril 2019
-
Bonjour, j'ai essayé de déboucher avec du fil électrique le tuyau au dessus du bac compresseur par le bas et le haut du tuyau (par derrière la grille). Il y a toujours de la glace au fond du congélo. A quel niveau intervenir par l'intérieur? A priori je ne vois que dans le compartiment frigo, je le fais régulièrement avec un cure dent quand je m'aperçois que l'eau déborde dans le bac à légumes... Faut-il utiliser un autre "outil" à un autre endroit?
Merci pour votre retour.
La référence exacte CNES 3366.
Commenter la réponse de stf_jpd87
Messages postés
14279
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 octobre 2019
707
0
Merci
Bonjour
je viens d'avoir un problème semblable:
une question: c'est bien le frigo qui est en photo ?
mon ventilateur ne tournait pas


Commenter la réponse de labricole47
Messages postés
56297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7113
0
Merci
Bonsoir

Si de la glace faites un dégivrage sur 24h portes ouvertes et appareil débranché.
la photo est bien le compartiment réfrigérant non le congélateur ???
Cordialement.
AVL85000
Messages postés
3
Date d'inscription
mercredi 6 mars 2019
Statut
Membre
Dernière intervention
23 avril 2019
-
Non c'est la photo du congélateur où coule la glace. J'avais décongelé au sèche cheveux précédemment jusque dans la gorge. Cordialement
stf_jpd87
Messages postés
56297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7113 -
Bonjour

Raison de plus pour faire le dégivrage correctement un sèche cheveux n'est pas suffisant.
Commenter la réponse de stf_jpd87
Messages postés
14279
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 octobre 2019
707
0
Merci
une chose m'échappe sur la photo :
dans un compartiment congélateur ;il est normal qu'il y ai de la glace
je n'ai jamais vu de ventilateur dans un congélateur
Commenter la réponse de labricole47