Probleme lave vaisselle adp5840 whirlpool

ddlyon
Messages postés
5
Date d'inscription
samedi 9 mars 2019
Statut
Membre
Dernière intervention
11 mars 2019
- 9 mars 2019 à 20:34
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
- 12 mars 2019 à 07:45
bonsoir ma belle mere a son lave vaisselle qiu faisait disjoncter j ai changer la resistance mais maintenant il ne demarre plus il se rempli et se vide mais pas de programme quelqu'un peut il maide merci

8 réponses

stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 237
10 mars 2019 à 07:43
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



0
ddlyon
Messages postés
5
Date d'inscription
samedi 9 mars 2019
Statut
Membre
Dernière intervention
11 mars 2019

10 mars 2019 à 23:20
bonsoir jpd87 j ai fait la manip que vous m avez conseille le lv fait son cycle mais les pales ne tourne pas pouvez vous m aider merci cordialement
0
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 237
11 mars 2019 à 08:20
Bonjour
Quand vous parlez des pales, vous parlez des bras de lavage ou de la turbine ???
0
ddlyon
Messages postés
5
Date d'inscription
samedi 9 mars 2019
Statut
Membre
Dernière intervention
11 mars 2019

11 mars 2019 à 08:59
Bonjour je parle des pâles de lavage
0
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 237
11 mars 2019 à 15:36
Bonjour

Entendez-vous la turbine tourner
Est-ce que le problème se situe sur les deux bras ou qu'un ??
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
ddlyon
Messages postés
5
Date d'inscription
samedi 9 mars 2019
Statut
Membre
Dernière intervention
11 mars 2019

11 mars 2019 à 21:09
bonsoir je pense que les 2 bras ne tourne pas je les avais mis droit et il n on pas bouge
0
Bernard1959
Messages postés
68
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
25 mars 2021
15
11 mars 2019 à 21:58
Bonjour,
c'est mauvais signe tout ça. En résumé la résistance est changée car elle faisait disjoncter, et le reset et vider l'eau résiduelle éventuelle n'a rien changé... Les bras de lavage ne tournent pas.
je regarderais le circuit d'eau : pompe, répartiteur, durite etc.
Sinon je regarderai le verrou de porte tout simplement
Enfin, ce serait la carte électronique en définitive.
Mais c'est que mon avis
0
ddlyon
Messages postés
5
Date d'inscription
samedi 9 mars 2019
Statut
Membre
Dernière intervention
11 mars 2019

11 mars 2019 à 22:08
re bonsoir je vous remercie pour tous ces ren,seignement je vais regarder tout ca je vous tien au courant
0
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 237
Modifié le 12 mars 2019 à 07:47
Bonjour

Vous n'avez pas répondu à cette question "entendez-vous la pompe de cyclage tourner".
Elle tourne Pannes possibles:
la pompe de cyclage bouchée
la turbine désaccouplée du moteur
le moteur d'alternance des bras bloqué en position intermédiaire N° 717 0 Voir sur cette VUE ÉCLATÉE
La fixation des conduits désaccouplée de la base.

Elle ne tourne pas:
s'assurer que le 220V arrive bien à la pompe
suivant le modèle voir le condensateur.
A exclure: le répartiteur et la sécurité de porte qui n'ont pas d'influences sur cette panne.
la platine reste un élément qui ne faut prendre en compte que tous ces contrôles faits.

Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0