Machine à laver Whirpool AWE 6560 arrêt en cours de lavage avec voyant servive

nono59370 Messages postés 3 Date d'inscription dimanche 9 juin 2019 Statut Membre Dernière intervention 10 juin 2019 - 10 juin 2019 à 12:21
stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 - 11 juin 2019 à 07:23
Bonjour,
ma machine à laver se met en arrêt en cours de lavage avec le voyant service allumé , mais elle ne le fait pas tout le temps. Soit le probléme se répete plusieurs fois sur le même programme et des fois quand je change de programme ça repart . Certains jours je n'ai plus de probléme et des jours c'est en permanance . Avez vous une solution svp ?

3 réponses

stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 365
10 juin 2019 à 18:06
Bonjour

Que dit l'afficheur B ? vous n'avez que ce voyant allumé??

Cordialement.
0
nono59370 Messages postés 3 Date d'inscription dimanche 9 juin 2019 Statut Membre Dernière intervention 10 juin 2019
10 juin 2019 à 19:49
bonjour
sur cette machine il n'y a pas d'afficheur B c'est une awe 6560 6kg
0
stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 365
11 juin 2019 à 07:23
Bon

OK panne aléatoire, donc commencer par vérifier toutes les connexions autour de la platine. Vérifier sur la platine coté relais si vous n'avez pas une soudure sèche .
Essayez de voir ce qui fonctionnait au moment de la panne.
Une idée des pannes possibles.
0