Paramétrage télécommande FAAC XT2 433 SLH LR sur carte FAAC E045 [Résolu]

Signaler
-
stf_jpd87
Messages postés
59668
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
-
Bonjour,
J'ai paramétré cette télécommande en suivant scrupuleusement les indications de la notice.Bien que la diode témoigne d'une bonne émission, le portail ne s'ouvre pas.
D'avance merci de l'éventuelle aide que vous m' apporterez.

4 réponses

Messages postés
59668
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 730
Bonjour

Installation, nouvelle ou ancienne ??
Cordialement
Bonsoir,
C'est une nouvelle installation.Pour info, le reset a été effectué avec aucune anomalie.
Cdlt
Messages postés
59668
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 730
Bonsoir

Vous avez fait la programmation de la page 28???
Voir sur cette NOTICE
Cordialement




Bonsoir,
Mon problème est résolu.J'ai procédé aux réglages des photocellules,et tout est ok!
Encore merci de votre attention.
Par la suite, j"aurai à raccorder une commande d'ouverture de portail depuis un visiophone, sur la carte FAAC E045.Avez-vous une réponse quant aux bornes à utiliser (page 8 de la notice)?
D'avance, merci.
Cordialement
Messages postés
59668
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 730
Bonsoir

Sur votre visiophone vous avez surement un contact sec. Il suffira de connecter les fils du contact open A ou open B.
Cordialement