Problème de chauffe

- - Dernière réponse : stf_jpd87
Messages postés
58684
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2020
- 16 janv. 2020 à 08:08
Bonjour, jai acheter un chauffe eau 14 litres en butane, les flammes se mettent bien en route mais l'eau ne chauffe pas du tout, il faut un réglage des valeurs mais je n'arrive pas a trouver les bonnes valeur PH , PL , PA , PD . Comment faire pour avoir les bonnes valeur svp
Jai essayé avec des valeurs que jai vue sur internet mais l'eau ne chauffe tjs pas
Si quelqu'un pourrait m'aider svp
Afficher la suite 

2 réponses

Messages postés
10928
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 janvier 2020
551
0
Merci
Bonjour,

Pour qu'on puisse vous aider, il faudrait la marque et le type de votre chauffe-eau...

Cdt
C un chauffe eau 14 litres en butane marque Ariston fast evo x
J'ai essayé plusieurs code mais rien ne fonctionne les flammes sont pourtant la quand j'allume l'eau chaude
Commenter la réponse de gt.55
Messages postés
58684
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2020
8149
0
Merci
Bonjour

Ce qui me pose question c'est que ce type d'appareil devrait être installé par un professionnel. On ne rigole pas avec le gaz. Si problème c'est votre responsabilité seule qui est engagée et pas sure que l'assurance vous couvre.
Voir sur cette NOTICE à vous de voir.
Cordialement.



Commenter la réponse de stf_jpd87