Chaudière fioul

Signaler
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020
-
Messages postés
37572
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 mai 2020
-
Bonjour,
Bonjour, à tous

Alors je m'explique nous sommes propriétaires depuis le mois de décembre.
Nous avons une vieille chaudière à fioul des années 1976 77...
Ma question es c
omment la mettre en mode "je veux que de l'eau chaude" pas de chauffage


Merci à vous tous qui me répondront !!!

30 réponses

Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Bjr mettez sur arret la pompe
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Bjr merci pour votre reponse????
pour vous je dois éteindre le bouton pompe ?
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 077 >
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Bonsoir,
Arrêt pompe oui , cela ne vous abstient pas de surveiller la suite des résultats .
Remettez-la en route tout les trois mois afin d'éviter un grippage / collage avant la mauvaise saison .
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
De toute facon l'autre bouton ''bruleur'' coupe la chaudière entière.
Donc coupez la pompe
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

D'accord merci j'essaye sa se soir je vous tiendrez informé encore merci à vous bonne soiree
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Ok bonne soiree
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Re alors dites moi je n'ai pas d'eau chaude car ma chaudière n'a pas fonctionné de la journée car je demande 19 à mon thermostat et yen fait 22 donc je suis d'accord mais du coup... j'éteins le bouton pompe d'accord mais je dois faire quoi pour que ma chaudière chauffe mon eau seule ? Car du coup je n'ai pas d'eau chaude...
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Votre chaudiere fait bien chauffage et ecs ?
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Dsl je suis pas une pro "ecs"??
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Eau Chaude Sanitaire
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Ah d'accord oui elle fait les deux chauffage eau chaude.... Comme la il fait 22 dans ma maison si je veux de l'eau chaude je vais devoir mettre minimum 22.2 à mon thermostat pour que l'eau chauffe et que j'ai de l'eau chaude ensuite mais la j'ai éteint pompe comme vous m'avez dit tt à l'heure et je n'ai tjr pas d'eau chaude et ma chaudière ne se met pas en route
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Normalement c'est 2 choses differentes.
Toutes les chaudières l'été ne font pas de chauffage et pourtant font de l'eau chaude
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Bin oui du coup tt les soirs je dois demander minimum 22 tt dépend la température dans la maison alors que je n'aurez même pas besoin de me chauffer car il fait beau tt les jours on devais se faire installer la pompe à chaleur en mars mais avec le confinement tout es repousser
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Si vous mettez 22 le chauffage n'ira pas dans la maison ou très peu car la pompe ( circulateur) est coupée et ça devrait chauffer l'eau
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Bon bin écoutez sans savoir lol j'essayerai demain en me levant directe au moin jaurez toute la journée pour surveiller car avec ces vieilles machines pas très confiance...
Encore merci à vous d'avoir pris le temp de me repondre et je reviens vers vous demain.
Bonne soirée à vous
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Ok bonne soiree
Messages postés
37572
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 mai 2020
1 210
bonsoir votre circuit ressemble à ça ?


le 22° en demande c'est sur un thermostat d'ambiance ?
avez vous l'impression si il existe qu'il commande la pompe ou le brûleur ?
le bouton pompe coupe bien le circulateur uniquement ?
photo de face de la pompe souhaité (avec plan large) je soupçonne une vanne 3 voies manuel
A demain !
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Salut Olivier
Je pense que ton schéma n'aidera pas notre internaute....
Elle n'est pas du tout de la partie.
il faudra que tu sois plus explicite avec elle, je pense
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Bjr à vous
Alors oui j'ai un thermostat d'ambiance dans ma salle et la il fesai 20.6 quand je me suis lever je suis donc descendu éteindre le bouton pompe et j'ai donc demander 20.8 à mon thermostat et ma chaudière c'est mise en route comme d'habitude elle a tourné une dizaine de minute et c'est éteinte alors que sur mon thermostat il m'indique "ON" donc elle devrais encore tourner... Et la elle viens de se remettre en route... Alors elle chauffe peut être petit à petit car elle n'a pas fonctionné de la nuit...
Si vous avez besoin d'autre photo n'hésiter pas à me demander
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

La actuellement elle tourne
Messages postés
37572
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 mai 2020
1 210 >
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

slt

oui autre photo de la pompe plan large de face pour savoir ce qu'il y a autour et une du th pendant que vous y êtes

pour économiser mon clavier pour la suite :o)
TH ou th = thermostat
T° = température
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020
>
Messages postés
37572
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 mai 2020

on
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Le thermostat
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Quand elle s'arrête et reprend, cest la sécurité de temp qui s'est mise en route, donc normal.
Mettez les photos qui vous ont été demandé
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Il vous était demandé la photo de l'accélérateur et pas bruleur
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Lol c'est quoi l'accélérateur ?
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020
>
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

a1fbd5d606fd456cbc1810bb6c9bd993
Sa ?
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Cest la pompe, le moteur marron qui se trouve derriere la chaidiere en hauteur

Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Je suis vraiment désolé je n'y connais rien... D'où les photos qui ne conviennent pas à ce que vous me demander... Grrr quel galère avec cette chaudière...
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Ah oui il y a l'air d'avoir une vanne 3 voies manuelle en dessous....
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020



Derrière ma chaudière ya rien ????
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Mais vous inquiétez pas, on va y arriver
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Ça a première vue cest la vanne 3 voies et au dessus il y a l'accelerateur
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Le souci c'est qu'il a rien décrit nul part... Pas de + pas de- pas de ON pas OFF c'est vraiment un gros souci... Après je sais bien quel es vieille...
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020
>
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

Après je vais pas mentir c'est une bonne chaudière je me suis lever il fesez 20.6 elle a tourné 15min a tt casser il fait 21.8!!!jai du rouvert toutes les fenêtres !!!
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Il va vous etre expliqué comment se servir de la vanne 3 voies pour résoudre votre problème. Ensuite vous verrez vous ne voudrez plus vous séparer de votre chaudière.
L'avantage avec ces vieux coucous, ça ne tombent jamais en panne
Messages postés
37572
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 mai 2020
1 210
mettre la vanne 3 voies sur la position 0 disons en dessous du 1...
image post 34
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Olivier il est où le 0, ça va de 1 à 10 ?
Messages postés
37572
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 mai 2020
1 210
j'ai modif, pour pas de ? :o)
Messages postés
2446
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
9 mai 2020
415
Bonjour, mettre la vanne sur 1 et je trouve que l'aquastat est bas en température : voir photo 3
Messages postés
37572
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 mai 2020
1 210
oui moi aussi, mais bon , ça fait parti de la suite des questions la T°
allons y par étape sinon on va l'embrouiller
Messages postés
37572
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
29 mai 2020
1 210
j'ai souvenir que la Geminox, de mes parents, le bouton aquastat de 0 à 10 est sur 0, car la chaudière est bridée à 65° au plus bas pour le point de rosé
ça me revient d'un coup !
Messages postés
30234
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 mai 2020
5 409
Tu es certain que c'est photo du post 3 ?
Ou plutôt la 3eme photo du post 1 ?


Messages postés
2446
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
9 mai 2020
415
3eme photo du post 1
Messages postés
31
Date d'inscription
mardi 7 avril 2020
Statut
Membre
Dernière intervention
8 avril 2020

OK donc j'éteins le bouton pompe et je met la vanne en dessous de 1.
Et lotre foto dont vous parler on a jamais vu monter laiguille