Tester sécurité porte lave-linge Brandt WFA1447F

kaola - 26 avril 2021 à 13:14
stf_jpd87 Messages postés 95041 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 20 mai 2024 - 27 avril 2021 à 11:44
Bonjour,
Mon lave-linge ne démarre plus depuis quelques jours.
Il s'allume, tout à l'air de fonctionner, mais impossible de la faire démarrer lorsque j'appuie sur le bouton START.
À savoir que sur le cadran d'affichage, 3 pictos clignotent (cela correspond à une image de la notice, mais elle n'est pas accompagnée d'explications...
Voyant sur d'autres pages de ce forum que le problème pourrait venir de la sécurité de porte, j'ai démonté cet élément et j'ai shunté le contact C et L.
Dans ce cas, les 3 pictos ne clignotent plus.
Pourtant la machine ne démarre toujours pas.

Nouveauté ce matin, le réglage de la vitesse d'essorage défile tout seul dès que j'allume la machine !

Bref, j'aimerais savoir si vous pensez qu'il ne s'agit que de la sécurité de porte, et que je peux me contenter de ne changer que ça, ou si le problème est ailleurs ?

Merci de votre aide.

4 réponses

stf_jpd87 Messages postés 95041 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 20 mai 2024 27 574
26 avril 2021 à 18:04
Bonjour

Pour la première partie voir cette notice et préciser l'image ??et la page.
Voir sur cette NOTICE
Tenter un reset en appuyant sur départ 6/10s
Cordialement.


0
Bonsoir,
C'est en page 9, section 4 b image 4.1.3.
Le fait d'appuyer plusieurs secondes sur le bouton Départ affiche un verrou qui bloque les boutons (ça doit être la sécurité enfant). Il n'y a pas de reset.
0