Perte de pression pompe surpresseur

[Résolu]
Signaler
-
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
-
Bonjour,
J'ai une installation avec pompe surpresseur (pompe DAB jetinox 132 m) et ballon (Varem 100L horizontal) au sous sol pour l'arrosage exterieur. Depuis peu la pompe se met en marche souvent et la pression au niveau des robinets est plus faible. Suite à mes recherches sur ce forum j'ai déja vérifié la vessie qui est en bon état car pas d'eau dans le ballon.
De même j'ai vérifié et même remplacé le clapet anti retour au bout du flexible qui va au puit, pas plus de résultat.
Je remarque que lorsque j'actionne la pompe la pression augmente sur le manomètre jusqu'à une certaine limite (par exemple 2 bars), puis j'arrête la pompe et je vois qu'il y a de l'air dans le cylindre métallique que je peux expulser en ouvrant le petit bouchon au dessus du cylindre (qui sert normalement à remplir le système). Suite à la purge d'air je relance la pompe et atteint cette fois une pression un peu supérieure à la précédente (2.1 bars). En répétant cette opération j'arrive à remonter la pression jusqu'aux 4 bars nominaux mais ensuite en tirant de l'eau aux robinets la pression retombe et le cycle recommence donc le système est actuellement HS.
J'ai essayé de demonter completement la vessie et de la remonter et de remettre de l'air dans le ballon mais je ne suis pas sûr que le ballon soit complètement étanche (dans tous les cas cela ne devrait pas affecter le fonctionnement de la pompe, à confirmer svp).
Je suspecte une arrivée d'air en amont de la pompe mais comment vérifier cela? Je ne vois pas de fuite d'eau mais l'air entre peut etre pendant l'aspiration de l'eau du puit...
J'aimerais vérifier tous les autres pannes potentielles avant de remplacer la pompe mais ce n'est pas impossible que la pompe ait fait son temps (installation de plus de 10 ans). Est ce que ça pourrait être un symptôme?

Merci d'avance pour vos conseils.

Cordialement,

Thibault

5 réponses

Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 084
Bonjour

 j'ai déja vérifié la vessie qui est en bon état car pas d'eau dans le ballon. 

là je ne comprends pas: l'air se trouve exclusivement entre la vessie et la cuve , l'eau est dans la vessie.
 je vois qu'il y a de l'air dans le cylindre métallique que je peux expulser en ouvrant le petit bouchon au dessus du cylindre (qui sert normalement à remplir le système

Je ne vois pas ce robinet ????

Le principe est simple si la vessie ne fuit pas Vous faites la pression d'air au départ à 2bars.
Vous lancez la pompe de remplissage et vous constatez à quelle pression la pompe s'arrête, généralement porche de 4 bars, vous faites couler l'eau et vous relevez la valeur de la pression à la remise en route de la pompe . Si elle se remet en route à 2.4bars, vous mettrez une pression d'air à 2.2 bars soit 0.2 bar en moins.
Vous laissez la pompe s'arrêter. Elle ne doit repartir que si vous consommez de l'eau. Si ce n'est pas le cas il y a une fuite d'eau ou le clapet anti-retour ne ferme pas complètement.
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour,
Merci pour votre réponse.
Concernant les points soulevés :
-j'ai entièrement démonté la vessie pour vérifier que le compartiment air était sec et écarter toute fuite au niveau de la vessie.
-il n'y a pas de robinet mais un bouchon vers le haut pour faire le niveau d'eau et amorcer la pompe.
Suite à de plus amples recherches j'ai trouvé une fuite assez importante au niveau du flexible qui va vers le puits (avant le clapet anti retour). Je pense donc que l'air s'infiltre à ce niveau et désamorce partiellement la pile d'où la perte de pression.

Par ailleurs comment accéder à la crépine si celle ci est immergée plusieurs mètres sous l'eau ?

Merci d'avance,

Thibault
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 084
Bonjour

j'ai entièrement démonté la vessie pour vérifier que le compartiment air était sec et écarter toute fuite au niveau de la vessie. 
Il faut savoir que l'air est compressible pas l'eau, donc vous n'aurez jamais d'eau dans la cuve . même si la vessie fuit . L'air ira toujours vers l'eau pas le contraire .
 Je pense donc que l'air s'infiltre à ce niveau et désamorce partiellement la pile d'où la perte de pression. 
Le problème est double; au remplissage l'air rentre pas cette fuite à la mise en route de la pompe, ce qui peut engendrer une perte de puissance avec de l'air dans la vessie. Mais quand le moteur s'arrête c'est toute la pression dans la cuve qui est refoulé vers le clapet anti-retour. Si fuite entre pompe et clapet la cuve se vide et la pompe se remet en route très souvent. .
Par ailleurs comment accéder à la crépine si celle ci est immergée plusieurs mètres sous l'eau ? 
Le plus simplement du monde il faut sortir le tuyau du puits. :o))
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour,
Effectivement problème de fuite en amont de la pompe, le tuyau d'approvisionnement de la pompe était percé. Après remplacement la pompe est de nouveau fonctionnelle.

Merci pour l'aide.

Cordialement,
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 084
Merci du retour :o))