Lave vaisselle whirlpool s'arrête après l'arrivé d'eau

Résolu
Marswalid Messages postés 6 Date d'inscription jeudi 27 janvier 2022 Statut Membre Dernière intervention 2 février 2022 - 27 janv. 2022 à 14:38
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 - 2 févr. 2022 à 17:53
Bonjour,
Mon lave vaisselle whirlpool ADG 6353 démarre vidange et une fois l'eau arrivée il s'arrête et clignote 4 fois, et j'entends un tic tic après il vidange et le cycle s'arrête après.
merci d'avance de votre aide

10 réponses

stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 375
27 janv. 2022 à 17:36
Bonsoir

Vous confirmez les" 4 clignotements" Car ce code ne correspond pas à ce que vous décrivez ???
Quand il arrête son remplissage, la hauteur d'eau est bonne??
Les' tic tic' ne seraient pas une tentative de démarrage de la pompe de cyclage qui pourrait être bloquée ???
Cordialement.
0
bonsoir
je ne sait pas si la hauteur d'eau est bonne ou pas mais j'ai déjà ouvert le LV et il y'avait de l'eau avant le vidage.
0
Marswalid Messages postés 6 Date d'inscription jeudi 27 janvier 2022 Statut Membre Dernière intervention 2 février 2022
27 janv. 2022 à 18:46
Bonsoir,
Oui je vous confirme le clignotement 4 fois dès que le LV s’arrête. Et juste avant il fait le tic tic ( comme si le cycle bloc)
J’ai déjà tester l’electrovanne c’est ok car l’eau arrive.
Merci d’avance
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 375
28 janv. 2022 à 06:58
Bonjour

Il faut s'assurer que la turbine de cyclage tourne librement N° 400 0 cade avec une croix : page 4
Voir sur cette VUE ÉCLATÉE
Cordialement.
0
Bonjour,
merci d'abord ton aide, comment faire pour savoir si la turbine tourne librement sur le schéma N° 400 / 0 cade.

Cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 375
28 janv. 2022 à 18:48
Bonsoir

Plusieurs façons:
---en la démontant
---en essayant de la faire tourner par le coté collecteur
---en l'alimentant en direct en 220V en débranchant au préalablement les deux autres fils.
0
Marswalid Messages postés 6 Date d'inscription jeudi 27 janvier 2022 Statut Membre Dernière intervention 2 février 2022
28 janv. 2022 à 20:36
Bonsoir
Merci je vais tester ce dimanche j’espère résoudre ce problème.
0
Marswalid Messages postés 6 Date d'inscription jeudi 27 janvier 2022 Statut Membre Dernière intervention 2 février 2022
30 janv. 2022 à 11:24
Bonjour
J’ai fait tester ma pompe de cyclage j’ai 82 Ohms
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 375
Modifié le 30 janv. 2022 à 17:16
Bonsoir

C'est la faire tourner en 220V qui confirmera si elle fonctionne .

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Marswalid Messages postés 6 Date d'inscription jeudi 27 janvier 2022 Statut Membre Dernière intervention 2 février 2022
2 févr. 2022 à 14:50
Bonjour
J’ai réussi à faire tourner mon LV c’était le moteur ou carte de la pompe de cyclage qui été HS.
Merci encore une fois .
0
Marswalid Messages postés 6 Date d'inscription jeudi 27 janvier 2022 Statut Membre Dernière intervention 2 février 2022
30 janv. 2022 à 17:27
Bonsoir
J’ai démonté la pompe de cyclage elle tourne facilement manuellement,
La valeur en Ohms n’est pas comprise entre ( 100 et 300 Ohms ) svp.
Merci pour le temps que vous m’accorder.
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 375
2 févr. 2022 à 17:53
Merci du retour :o)).
Cordialement.
0