Lave-vaisselle Whirlpool owfc 3c26 qui fuit

Raune - 12 mai 2022 à 18:29
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 - 17 mai 2022 à 06:21
Bonjour,

voici les symptômes de mon lave-vaisselle Whirlpool OWFC 3C26 :
depuis une semaine le lave-vaisselle lave très mal la vaisselle : dépôts blanchâtre un peu partout, même sur la cuve.
depuis ce matin, erreur F1, clignote, ne s'arrête pas (la pompe tourne en permanence.

Constat : il y a de l'eau dans le bac sous le lave-vaisselle, c'est donc ça qui le met en "sécurité".
j'ai vidé l'eau, réinitialiser le code en appuyant plus de 10 secondes sur marche/arrêt
j'ai relancé, et là, je vois clairement la fuite d'eau au niveau du répartiteur remplisseur d'eau. il ne semble pas bouché, mais l'eau sort pas les trous coté cuve (trop plein ?), comme si l'eau arrivait trop vite en trop grande quantité.

Qu'en pensez-vous ?

Merci d'avance pour vos conseils.

3 réponses

stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
12 mai 2022 à 21:26
Bonjour

Contrôler le circuit entre le répartiteur et la cuve . Souvent le conduit bouché par de la graisse.
Cordialement.
0
Bonjour,
j'ai tout démonté, nettoyé, remonté : pas de dépot excessif.
Nouvel essai en mettant le lave-vaisselle en mode test :
Appui sur ON, 2 x sur "P", ON, 2 x sur "P", ON , démarrage.
Le lave-vaisselle affiche "at" (auto-test), il affiche ensuite quelques secondes "F1", puis continue en affichant "at", il remplit l'eau... et là fuite d'eau au niveau du répartiteur remplisseur d'eau. l'eau sort par les trous coté cuve (trop plein), et risque de couler sur les fils électrique. Je suis contraint d'arrêter le LV.

L'erreur F1 doit correspondre à un défaut de sonde de température.

Pensez-vous que ce problème puisse provoquer la fuite d'eau ?

Merci d'avance.
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
17 mai 2022 à 06:21
Bonjour

Un excès de niveau d'eau peut être occasionné par un défaut du débitmètre dans le répartiteur, voir aussi la sonde NTC N0° B-15
Voir sur cette VUE ÉCLATÉE
Cordialement.
0