Branchement poussoir et interrupteur

jeanclaudefechter - 18 août 2022 à 15:00
KIDUGUEN Messages postés 11629 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 septembre 2022 - 18 août 2022 à 23:35

Bonjour,

J'ai remplacé mon ancien poussoir et interrupteur Legrand Neptune ( année 1976 ) par un nouveau même marque et modèle .

Le poussoir sert à allumer ou éteindre les lumières au passage ( raccordé avec autres poussoirs et télérupteur sur le tableau électrique ) .
L'interrupteur commande un lustre ( fonction allume/éteint ) .

Le câblage dans le boitier encastré est :
Poussoir : 2 cables blanc et orange reliés aux 2 borniers de l'ancien boitier .
Interrupteur : 2 cables bleu et brun reliés aux 2 borniers ( il y en 3 mais l'un n'est pas connecté ) de l'ancier boitier .

J'ai essayé de raccordé le nouveau modèle mais :
Le poussoir ne réagit pas ( pas contre les autres poussoirs dans le couloir sont fonctionnels .
Le branchement de l'interrupteur occasionne systématiquement le déclenchement de l'interrupteur différentiel au tableau .

J'ai remplacé le lustre mais comme les couleur de câble sont identiques ...

Merci pour votre aide car j'y perd mon latin !!!

Cdt

John

3 réponses

labricole47 Messages postés 15555 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 29 septembre 2022 2 271
18 août 2022 à 16:35

Bonjour

L'idéal serait une photo de l'ancien et du nouvel interrupteur 


0
jeanclaudefechter
18 août 2022 à 17:13
0
jeanclaudefechter
18 août 2022 à 17:09

Bonjour, 

Suite à une réponse sur un autre forum j'ai cherché à comprendre les incidences d'un autre interrupteur double qui alimente les lustres du salon et me suis rendu compte d'une connexion entre les 2 interrupteurs que  j'ignorais ....

Par contre j'ai vérifié le chemin du câble brun sensé alimenter directement l'un de mes 2 lustres du salon et surprise il ne va pas directement au lustre mais se connecte à un deuxième interrupteur double sensé lui allumer l'autre lustre .
Sur cet interrupteur double ( ancienne génération Legrand également ) on trouve 6 plots dont 4 alimentés :

Face à face 2 plots avec câble noir ( alimentation ? )
Face à face 2 plots avec câble brun ( l'un départ vers lustre , l'autre arrivée du poussoir + interrupteur, un pont entre les 2 plots )
Face à face 2 plots non alimentés .

Je joint les photos de l'interrupteur double ( ancienne génération) , du poussoir et interrupteur ( ancienne génération) ainsi que le lien vers celui qui devrait remplacer ce dernier .

0
jeanclaudefechter
18 août 2022 à 17:11
0
0
KIDUGUEN Messages postés 11629 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 29 septembre 2022 4 477
18 août 2022 à 23:35

Bonsoir le brun va sur l'interrupteur c'est peut-être la phase .les 2 bleus iraient sur le poussoir quand aux 2 autres il faut voir au lustre qu'elle couleur il y a et l'autre va sur le poussoir 

0