Probleme avec debrayage autoporte

cussou46 - 19 déc. 2022 à 11:55
 Cussou46 - 2 janv. 2023 à 18:13

bonjour mon debrayage ne fonctionne pas sur ma tondeuse husqvarna rider 216,meme lorsque je roule en marche avant lorsque je lache la pedale la machine s'arrete net,par contre en marche arriere elle continue a rouler...

A voir également:

4 réponses

stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
19 déc. 2022 à 17:33

Bonjour

Fournir l'année de fabrication ou le code ???

Voir ce site pour avoir une vue éclatée et discuter avec des éléments. https://www.foretjardin.com/6790-pieces-de-rechange-husqvarna-rider-r-216

Cordialement;


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Modèle r216,année 2014,numéro de série 20141400074

0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
20 déc. 2022 à 06:39

Bonjour

Voir cette VUE ECLATEEà conserver

Il me semble avoir eu ce problème sur la tondeuse tractée du voisin , c'était le contact de sécurité du bac de récupération?? .

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Quelle référence le bac de récupération ?

0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
20 déc. 2022 à 18:59

Bonsoir

Pourquoi cette question?? Vous n'avez pas de bac sur l'arrière ???


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

J'ai le moteur derrière...non pas de bac de récupération 

0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
Modifié le 21 déc. 2022 à 07:12

Bonjour 

Ok je viens de voir la tondeuse en photo. c'est le char Leclerc de la pelouse ?? Pour moi deux possibilités:

  • problème électrique" sécurités" page 20 contacts
  • problème mécanique sur la boîte de transmission. page 6 . Vous dites qu'en marche avant le moteur cale , pouR savoir si c'est mécanique faites sauter la courroie et passez la marche avant si le moteur ne cale pas c'est un problème de transmission si le moteur cale ce serait électrique. 

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Oui très bon matos, en fait le moteur ne cale pas, lorsque je lâche la pedale de la marche avant la machine s'arrête net ,le moteur tourne tjr, par contre en marche arrière lorsque je lâche la pedale elle continue a reculer faut que j'appuie sur la pedale de frein...et j'ai découvert en faisant la révision que la petite manette de débrayage a l'arrière enclenché où pas je peux pousser la machine moteur arrêter bien sur...

0
Cussou46 > Cussou46
1 janv. 2023 à 15:55

Du coup personne n'a de solution???

0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646 > Cussou46
2 janv. 2023 à 08:25

Bonjour

C'est le cas,  personne n'a eu cette panne de ceux qui naviguent sur nos forums. Pour moi d'après vos explications la panne vient d'une tringle mal réglée entre la pédale et le boîtier d'embrayage.

Cordialement.

0
Cussou46 > stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023
2 janv. 2023 à 18:13

Ok je vais voir cela merci beaucoup 

0