Pbm temps cycle machine a laver miele

Laine62 Messages postés 6 Date d'inscription mardi 2 avril 2024 Statut Membre Dernière intervention 7 avril 2024 - 2 avril 2024 à 17:12
Laine62 Messages postés 6 Date d'inscription mardi 2 avril 2024 Statut Membre Dernière intervention 7 avril 2024 - 7 avril 2024 à 08:42

Bonjour,

 j ai une machine à laver miele de 2003, ref w682, elle fait bien ses cycles, mais le cycle de lavage dure très peu de temps, elle chauffe, ( test main sur hublot) maintenant je ne sais pas si temperature respectée. Sonde temperature varie bien en la passant sous l eau chaude Est ce un pbm qui peut être résolu svp? Avez vous une solution svp. Je vous en remercie d avance

8 réponses

stf_jpd87 Messages postés 94681 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 avril 2024 27 493
2 avril 2024 à 18:12

Bonjour

Trop vieux pour avoir des documents. Si l'appareil dispose d'un programmateur mécanique,, je pense que le problème est à ce niveau. Pas de vue éclatée.

Cordialement.


0
Laine62 Messages postés 6 Date d'inscription mardi 2 avril 2024 Statut Membre Dernière intervention 7 avril 2024
2 avril 2024 à 21:41

Bonsoir merci pour votre retour, cette  machine est équipée d'un programmateur électronique

0
Laine62 Messages postés 6 Date d'inscription mardi 2 avril 2024 Statut Membre Dernière intervention 7 avril 2024
2 avril 2024 à 21:44

J ai la vue eclatee elle était  à  interieur  lors du démontage de la facade

0
stf_jpd87 Messages postés 94681 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 avril 2024 27 493
3 avril 2024 à 07:26

Bonjour 

Faites une photo de ce document surtout le programmateur??

Merci.


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Laine62 Messages postés 6 Date d'inscription mardi 2 avril 2024 Statut Membre Dernière intervention 7 avril 2024
4 avril 2024 à 18:55
0
Laine62 Messages postés 6 Date d'inscription mardi 2 avril 2024 Statut Membre Dernière intervention 7 avril 2024
4 avril 2024 à 21:45

Est ce que ce plan vs est utile?

0
stf_jpd87 Messages postés 94681 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 avril 2024 27 493
7 avril 2024 à 08:11

Bonjour

Merci. Cela semble être la platine . Donc si le temps est plus court d'une façon importante c'est un problème de mémoire (programme), la température ne peut influer que vers le retard si elle ne chauffe pas normalement, pas sur un temps plus court

Cordialement..


0
Laine62 Messages postés 6 Date d'inscription mardi 2 avril 2024 Statut Membre Dernière intervention 7 avril 2024
7 avril 2024 à 08:42

Bonjour merci pour votre retour, votre explication est très  logique.

Au départ j'avais pensé que la sonde de température donnait une information à température  trop basse ce qui induisait en erreur la platine. Après vérification au ohm le comportement de la sonde semble correcte

En tout cas un grand merci et bonne journée à vous

0