Comment brancher une carte came ZA3 ? [Résolu/Fermé]

Signaler
-
 stf_jpd87 -
bonjour, je viens de terminer les branchements de ma motorisation came ferni en 230v. mes cellules sont branchées comme sur la notice pour réouverture pendant fermeture soit 10 ,2 etc1 le problème est que rien ne se passe avec ma télécommande top 432na. il n'y a qu'avec le bouton de droite qu'un relais s'enclenche et s’arrête je n'est rien touché sur les dip-switch. je crois qu'il faut faire aussi des ponts,mais ou ? comment savoir si mes cellules sont bien raccordées ? si je passe la main devant,j’entends un clic. merci de m'aider,car je patauge grave

33 réponses

re quand vous ouvrez normalement votre portail se referme- t-il automatiquement car le dip sur off desactive cette fonction pour ce qui en est des cellules elles detectent un obstacle faire un essais en positionnat le dip 5 sur off avez vous assayer le reglage sur trm2
re ps,je n'ai pas fait le pont entre 2 et cx à quoi sert il ?
re ce qui est etrange c'est quand vous regler trm2 il agisse sur le premier moteur alors que c'est sur le second qu'il devrait agir pour le pont entre 2 cx c'est pour un stop partiel dip8sur off et dip 10 on je regarde encore le shema controler bien que les moteurs sont bien raccorder (pas d'inversion entre le moteur 1 et le second )
RE? c'est lequel le dip principal ?
bonsoir sur l'explication des differentes fonctions des dips voila ce qui est ecrit dip 9 sur off reouverture en phase de fermeture brancher le dispositif de securitee sur 2-c1 je suppose qu'il parle de cellules pour le dip principal n'en tenez pas compte c'est pour une autre carte pas pour la za3 bonne journee
bonjour je reviens vers vous pour controler le cablage des cellules vous avez deux (boitiers ) un noter tx 2fils de cablages un + et un - et un rx 4 fils de cablages note + et - nc et c ou avez vous branche les fils + et - la borne nc doit etre reliee a c1 et la borne c reliee a 2 dip 9 sur off c'est ce contact qui permet la reouverture en phase de fermerture verifier egalement que le dip 2 est sur off bonne journee
bonjour, j'ai vérifié,mes cellules sont bien branchées,mais ne fonctionnent plus qu'en ouverture,avec stop,puis fermeture. pendant la fermeture,elles ne stoppent plus. si je met le dip 2 sur off,si j'appuie sur le bouton 1 pendant l'ouverture,le battant gauche s’arrête et se referme automatiquement
bonjour pourriez-vous me redonnez la position des dip actuelle et des pontages pour remettre tout a plat ps si je ne reponds pas de suite c'est parce que je suis routier et je peut etre absent plusieurs jours
bonjour, voilà mes réglages 1=OFF, 2=ON, 3=OFF, 4=ON, 5=ON, 6=OFF, 7=OFF, 8=ON, 9=OFF=10off pont entre 1-2 cellules 10-2-c1 merci
RE? donc dans ce cas,avec bouton 1,cycle complet en ouverture et fermeture. également ouverture partielle du battant gauche avec bouton 1 un appui ouvre,un appui stop,un appui ferme. dans les deux cas aucunes réaction des cellules en passant devant en ouverture comme en fermeture
c'est bon la commande des cellules sont inactivent pour le moment je regarde pour un effet des cellules
juste pour essai relier les cellules en 2 c1 et pas 2 cx ce qui devrait produire la reouverture en fermeture dip 9 toujours off
re, mes cellules DIR sont branchées comme sur la doc tx de TX avec tx de RX 2 de TX et -2 de RX ensemble sur 2 du bornier pont dans RX entre -2 et c +10 de RX sur 10 du bornier nc de RX sur c1 du bornier