Comment brancher une carte came ZA3 ?

Résolu/Fermé
jh84 - 9 juil. 2011 à 23:05
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 26 févr. 2020 à 09:11
bonjour, je viens de terminer les branchements de ma motorisation came ferni en 230v. mes cellules sont branchées comme sur la notice pour réouverture pendant fermeture soit 10 ,2 etc1 le problème est que rien ne se passe avec ma télécommande top 432na. il n'y a qu'avec le bouton de droite qu'un relais s'enclenche et s’arrête je n'est rien touché sur les dip-switch. je crois qu'il faut faire aussi des ponts,mais ou ? comment savoir si mes cellules sont bien raccordées ? si je passe la main devant,j’entends un clic. merci de m'aider,car je patauge grave

33 réponses

bonjour voici le raccordement a faire . - moteur 1 : UVW - moteur 2 : WXY - alimentation 230v : L1 et L2 - pont entre 1 et 2 - lampe clignotante : WE - pont : 2 CX - contacteur à clef : 2-3 et 2-4 - alimentation des photocellules (DIR) 24V : 10 - 11 - branchement des photocellules en réouverture durant la fermeture : 10 - 2 - C1 Montage automatisme portail carte ZA3 -------------------------------------------------------------------------------- encore un truc, pour les switch, 1 - ON 2- ON 3- OFF 4- OFF 5-ON 6-OFF 7-OFF (car pas de serrure sur le portail) 8-ON 9-off 10-off
64
peux-tu me faire un schema avec fils en couleur? merci bonne année! thierry 24100
0
Bonjour,
Comment fait pour faire fonctionner en motorisation simple : monté impulsion ,stop, descente maintenue.( Carte de gestion CAME ZA3 )
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222 > Olivier
26 févr. 2020 à 09:11
Bonjour Olivier


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici . https://bricolage.linternaute.com/forum/motorisation-volets-portails-113
La modération.
0