Help.... l l eau

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
l eau n arrive plus .....c grave docteur !!!!!

15 réponses

Non absolument pas et en plus ca permet de faire de serieuses economies
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
bonjour,
où ? quand ? comment ? pourquoi ? depuis quand ? bien des questions qu'il faudrait voir à préciser !
cordialement
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
plutôt une grande timide !
Allez Zena, dites nous tout ! où est le problème, car d'ici on ne voit rien, aidez- nous si vous voulez que l'on vous aide !
du jour o lendemain l eau n arrive plus ,,,,est c l electropompe ???? uo c boucher ???? merci pr vtre aide
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
en langage SMS
slt
c 1 LL ou 1 LV ?
kel age ?
si c la pompe, l'o arriv à l'allumage mé il ni a plu 2 vidange.

en écriture normale :
bonjour,
c'est un lave- linge ou un lave- vaisselle ?
quel age a l'appareil ?
si la pompe est en cause, la machine se remplira d'eau mais elle na se videra pas, la cuve restera pleine d'eau => pour un lave- linge il faut enlever le linge, vider le plus d'eau possible de la cuve avec un récipient entrant dans le tambour, puis ouvrir le bouchon du filtre et sortir ce dernier, attention il reste de l'eau !!! ensuite un bon nettoyage et on le replace.
Si la pompe et le filtre son propre, il se peut que le pressostat soit en cause, mais là c'est un autre problème qui je pense n'entre pas dans vos compétences.
L'electro- vanne d'arrivée d'eau peut être défaillante aussi.
Mais comme on vous le demande depuis le début, donnez- nous des renseignements concernant la machine et le pourquoi du comment, bref des détails, sinon comment voulez- vous que l'on vous aide ?!
Et s'il vous plait, pas en SMS !!!
cordialement
merci pour votre aide....c un lave vaisselle 10 couvert encastrable....du jour o lendemain plus d eau ....qui arrive ....je craind qu il prenne feu
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
re,
juste pour compléter, même si vous n'avez pas de connaissances en electro ménager, le peu d'aide que l'on peut vous apporter, sera toujours un plus pour vous expliquer devant un réparateur, cela lui fera voir que vous avez des bases et que l'on ne peut pas vous raconter des salades du genre : la machine est morte ! il faut la changer !
Hein !? quoi !? vous rigolez ? c'est la pompe de vidange (par exemple) ! ça coûte moins de 50 € la pièce hors pose !
vous voyez le topo ! c'est pour vous aider.
bon dimanche
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
bonjour Icare,
oui ! je sais ! mais bon, c'est dans ma nature. Toutefois si les réponses, si tant est qu'il y en ait une, et aussi imprécises, je ne m'attacherais pas, loin s'en faut.
cordialement et bon dimanche
Bonsoir vous seriez aimable de faire la reponse a la suite ca eviterait d aller a la pioche dans le texte .. on a tjs pas la marque ni la ref
sinon vous avez un pb d electrovanne a priori mais pourquoi voulez vous que ca prenne feu?? le MLV ne peut pas fonctionner sans eau
y a t il eu debordement? ou arret pendant le lavage?
avant de changer quoique ce soit ou de faire appel a un depanneur nettoyez bien vos filtres et voir si vous n avez pas des salisures grasses dans le fond de cuve bien nettoyer avec une eponge
A suivre.. bon s il a toune sans eau? ou peu d eau c est plutot un pb de pressostat ou de capteur en fond de cuve
videz le et nettoyez bien le fond
ce forum reste un mistere les reponses ne se suivent pas..
ariston..ms sa a ete tre soudain le soir il a tourner normalement et lel endemain matin il a tourne ms ily ave pas d eau....
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
re....,
vous avez un aquastop sur votre LV ?
essayez un truc : mettez un seau d'eau dans le LV et mettez le en route. Dites nous !
cordialement
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
204
le remplisseur ou répartiteur est peut- être sale => il faut faire un trempage au cristaux de soude, mais avant il faut pencher le LV vers l'arrière sur un angle de 45° pendant au moins 5 minutes pour laisser le temps à l'eau de s'évacuer et débloquer le flotteur.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 913
bonjour Zena .... merci d'écrire comme il se doit ... le language SMS est interdit sur le forum ...veuillez lire la charte

stf_la sudiste .... modératrice
on a a faire a un grand timide...
je crois que c est insoluble.. voir crabe59!!! bon dimanche
mon ami je crois que vous etes parti dans une galere qui frise la devotion !!!!
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 693